Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

(Laguna II Ph 2 - 2.0 dCi 150 Initiale)

Présentez vous ici ainsi que votre laguna.
Règles du forum
Afin de rendre l'ensemble plus clair et plus homogène, il est désormais imposé dans le titre de votre présentation d'indiquer:
  • Nom de la voiture,

  • Le type de votre voiture,

  • La phase ou l'évolution de votre voiture,

  • La motorisation,

  • La finition.


Ces informations sont à saisir entre parenthèses sous le format :
( Nom Type Phase Motorisation Finition) Votre commentaire

ex : (Laguna I Ph 1 - v6 24v - Initiale) La laguna de l'admin.

(Laguna II Ph 2 - 2.0 dCi 150 Initiale)

Messagepar Laguna93700 » Ven Juin 05, 2020 13:53

Bonjour à tous, chers détenteurs de Laguna :D
Propriétaire d'un Laguna II année 2007, 2.0DCi Initiale 150CV à Chaine, sans FAP, je me joins à vous sur ce forum car je crois que je rencontre tous les problèmes connus de ces Laguna, et j'espère pouvoir enfin les corriger ! :)
- Voyant AirBag : je vais me lancer dans la soudure des connecteurs sous les sièges, mais je ne sais pas sous quel siège ...
- Frein parking à contrôler
- Anti pollution à contrôler
- Voyant Moteur allumé ...
- Code P0409 - Vanne EGR changée mais voyant toujours allumé ! (effacé à l'OBD avec scantool / réapparu en qq minutes)
- Code P0104 : débimètre ? Je ne sais pas trop comment le tester au multimètre, j'ai 3 fils rose, 1 fil vert, 1 fil blanc
- Code P0009 : je ne sais absolument pas quoi faire
Si vous pouviez m'aider, je vous en serai plus que reconnaissant, et ça permettra au passage d'alimenter ce forum sur les solutions aux problèmes rencontrés, si ça peut servir à d'autres... :bien:
Bonne journée à vous, j'attends vos 1er "trucs et astuces" pour virer tous ces voyants qui me font mal à la tête ! :oops:
Laguna93700
Avatar de l’utilisateur
Laguna93700
Membre Authentique
Membre Authentique
 
Messages: 11
Inscription: Ven Juin 05, 2020 13:33
Voiture: Laguna II Phase 2

Advertisement

(Laguna II - 2.0DCi 150CV - Initiale) Présentation

Messagepar Laguna93700 » Sam Juin 06, 2020 13:29

Bonjour à tous !

Je m'appelle Sam, j'ai 41 ans. Je vis dans le 93. Je travaille dans le transport.

Propriétaire d'un Laguna II année 2007, 2.0DCi Initiale 150CV à Chaine, sans FAP, je me joins à vous sur ce forum car je crois que je rencontre tous les problèmes connus de ces Laguna (multiples voyants au tableau de bord) et j'espère pouvoir enfin les corriger ! :)

Sam
Avatar de l’utilisateur
Laguna93700
Membre Authentique
Membre Authentique
 
Messages: 11
Inscription: Ven Juin 05, 2020 13:33
Voiture: Laguna II Phase 2

Re: Bonjour ! Présentation, et problèmes rencontrés...

Messagepar LagunaPower » Sam Juin 06, 2020 23:18

Salut et bienvenue sur le forum,

J'ai fusionner tes sujets! Pour chaque problème n'hésites pas à un ouvrir un nouveau sujet si la fonction ne t'as pas permis de trouver ta réponse.

N'hésites pas non plus à nous mettre quelques photos de ta Lag' !
Image
Ma Laguna I: Laguna I.1 V6 24V Initiale AM1998
Modifs : Jantes 17" Safrane BiTurbo, Ressort Eibach -30mm, Décrantage -10mm, Amortisseurs Bilstein B4 , Vitres teintées, Echappement Remus, poignées couleur carrosserie à venir (en attente de montage)
Ma Laguna III: Laguna III.3 Estate 2.0 dCi 175 FAP Initiale BA AM2014
Avatar de l’utilisateur
LagunaPower
Administrateur
Administrateur
 
Messages: 1546
Images: 25
Inscription: Jeu Sep 08, 2005 17:06
Localisation: La Roquebrussanne (Var)
Voiture: Laguna I Phase 1

Re: Bonjour ! Présentation, et problèmes rencontrés...

Messagepar indigo » Dim Juin 07, 2020 10:05

Salut et bienvenue

COmmence par passer un coup de valise clip, vu le tas de voyants tu gagneras du temps et argent.

Pour les airbags : çà peut aussi être le contacteur tournant sous le volant (attention fragile). Un coup de clip tu sauras quel airbag ou pretensionneur est en default.

Pour le reste valise... bizarre ce moteur est le top pourtant. Tu ne ferais pas trop de ville ?
Le debitmetre tu peux le nettoyer pinceau + souflette + nettoyant frein. Sinon du neuf..
Avatar de l’utilisateur
indigo
Membre Carminat
Membre Carminat
 
Messages: 100
Inscription: Jeu Juin 07, 2018 21:11
Localisation: bretagne
Voiture: Laguna II Phase 1
    Voir la position géographique du membre

Re: Bonjour ! Présentation, et problèmes rencontrés...

Messagepar Laguna93700 » Dim Juin 07, 2020 22:13

Bonjour Messieurs et Merci pour votre accueil !
Pour compléter ma présentation, je vous liste les travaux effectués sur ma Laguna 250.000kms :
- Nouvelles jantes
- 4 amortisseurs
- rotules de direction
- bielettes
- vanne EGR
- débimètre (commandé, je devrais le changer dans la semaine)
- turbo
- démarreur
- courroie accessoire

Problèmes rencontrés : 99% voyants au tableau de bord !
- message capteur de pression pneus (suite au changement de jantes
- grosse infiltration d'eau sous la boite à gant, bien retirer les feuilles qui s'accumulent dans les grilles d'aérations sous le pare-brise (côté passager) sinon le trou d'évacuation se bouche et vive le lac qui se forme sur la moquette !
- voyant "anti pollution à contrôler" = turbo changé (occas) + vanne EGR changée (neuve), j'attend un nouveau débimètre pour changer l'ancien qui semble défectueux (test multimètre sur le fil qui communique au calculateur : il reste à 0v)
- voyant AIRBAG = j'ai passé toutes les connectiques Airbag au w40 (sous les sieges, à l'arriere sur les montant) rien n'y fait... il s'allume et s’éteint, s'allume s'eteint, etc ... ce, depuis que je l'ai achetée il y a +2 ans ..... sauf que la pour le contrôle technique, il faut être clean niveau voyants au tableau de bord!
- frein parking à contrôler = je ne sais quoi faire ........ il fonctionne pourtant très bien...
- la prise ODB est défectueuse, j'arrive à lire/effacer les codes défaut 1 fois sur 15
- quand je branche ELM327, ça me déclenche des messages au tableau de bord: EPS à contrôler / plus rare : défaut pression d'huile m’empêchant de démarrer

J’avoue je suis un peu désespéré ............

Bon je vais surfer sur ce forum pour essayer de trouver des réponses, à défaut j'ouvrirai des posts...

A bientôt !

Sam
Avatar de l’utilisateur
Laguna93700
Membre Authentique
Membre Authentique
 
Messages: 11
Inscription: Ven Juin 05, 2020 13:33
Voiture: Laguna II Phase 2

Re: Bonjour ! Présentation, et problèmes rencontrés...

Messagepar LagunaPower » Dim Juin 07, 2020 22:52

As-tu essayé une batterie neuve? ou ton alternateur charge t il bien ta batterie?
J'ai eu des problèmes similaires à l'époque sur mon Espace IV, c'était un problème d'alternateur qui ne débitait plus assez...
Image
Ma Laguna I: Laguna I.1 V6 24V Initiale AM1998
Modifs : Jantes 17" Safrane BiTurbo, Ressort Eibach -30mm, Décrantage -10mm, Amortisseurs Bilstein B4 , Vitres teintées, Echappement Remus, poignées couleur carrosserie à venir (en attente de montage)
Ma Laguna III: Laguna III.3 Estate 2.0 dCi 175 FAP Initiale BA AM2014
Avatar de l’utilisateur
LagunaPower
Administrateur
Administrateur
 
Messages: 1546
Images: 25
Inscription: Jeu Sep 08, 2005 17:06
Localisation: La Roquebrussanne (Var)
Voiture: Laguna I Phase 1

Re: Bonjour ! Présentation, et problèmes rencontrés...

Messagepar Laguna93700 » Lun Juin 08, 2020 10:34

Je viens de tester. Matin, après moteur éteint toute la nuit, environ 12,4V. Moteur démarré j'ai 14,3V
Avatar de l’utilisateur
Laguna93700
Membre Authentique
Membre Authentique
 
Messages: 11
Inscription: Ven Juin 05, 2020 13:33
Voiture: Laguna II Phase 2

Re: Bonjour ! Présentation, et problèmes rencontrés...

Messagepar Laguna93700 » Lun Juin 08, 2020 16:39

Ma femme vient de rentrer de chez Renault, le technicien a passé à la valise et a détecté que c'etait l'airbag du volant. Il est intervenu sur les connectiques, dixit ma femme : "il m'a dit qu'il a rebranché le connecteur, ça s'est mis en verrouillage et plus de voyant"
Je ne sais pas vraiment ce qu'il a fait, ma femme n'a pas tout compris, mais plus de voyant ! Donc 1 voyant de réglé ! :bien:
Avatar de l’utilisateur
Laguna93700
Membre Authentique
Membre Authentique
 
Messages: 11
Inscription: Ven Juin 05, 2020 13:33
Voiture: Laguna II Phase 2

Re: (Laguna II Ph 2 - 2.0 dCi 150 Initiale)

Messagepar Sandrinelag » Mar Juin 16, 2020 19:35

Salut et bienvenue sur le forum. :D
Avatar de l’utilisateur
Sandrinelag
Administrateur
Administrateur
 
Messages: 7191
Images: 13
Inscription: Dim Sep 09, 2007 19:32
Localisation: Rennes
Voiture: Laguna II Phase 2

Re: (Laguna II Ph 2 - 2.0 dCi 150 Initiale)

Messagepar gilles02310 » Mar Juin 16, 2020 19:40

Salut et bienvenue à toi sur le forum Laguna.

:bien:

quelques petits liens utiles sur le forum

n'oubliez pas d'utiliser la fonction recherche avant de poster un nouveau sujet

charte du forum
charte-du-forum-t383.html

pour paraître sur la carte des membres
cdm.php

les pièces jointes
pieces-jointes-t918.html

pour mettre une image
upload-des-images-t374.html#p252051

pour éditer un message
fonction-editer-t929.html

pour répondre en citant
fonction-citer-t495.html

à lire avant de déposer une annonce
a-lire-avant-de-repondre-a-une-annonce-t7259.html

votez pour votre forum
votez-pour-forum-pour-soit-edition-2013-t18546.html
Avatar de l’utilisateur
gilles02310
Modérateur
Modérateur
 
Messages: 12666
Images: 7
Inscription: Mer Jan 20, 2010 19:52
Localisation: nogent l'artaud
Voiture: Autre modèle Renault

Re: (Laguna II Ph 2 - 2.0 dCi 150 Initiale)

Messagepar LagunaWomen » Jeu Juin 25, 2020 10:27

Salut et bienvenue parmi nous :)
Ma Laguna II.1 Evo1 2.0 16v Dynamique -Vert Abysse -10/03 -148 999 kms-: :cupidon:
Espace III 2.2dT RXE - Bleu Iris - 11/99 - 230 000 kms-: :prop:
C3 1.1i 60ch - Rouge Ardent - 03/03 - 73 000 kms-: :sweatdrop:

Ex: Laguna I.1 1.8 8s RT Fidji -Fidji- 07/95 (rip à 161 779 kms), Laguna II.1 1.8 16v Expression -Vert Abysse- 02/01 (rip grêle) & Laguna I.1 3.0 V6 24v Initiale -Bleu Crépuscule- 12/97 (vendue)
MAJ05.05.14
Avatar de l’utilisateur
LagunaWomen
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 9317
Images: 4
Inscription: Sam Mai 13, 2006 17:41
Localisation: 60 - sud oise
Voiture: Laguna II Phase 1



  • Advertisement

Retourner vers Présentation

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité