Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

(Laguna II Estate Ph 1 - 1.9 dCi Initiale) " VENDU "

Présentez vous ici ainsi que votre laguna.
Règles du forum
Afin de rendre l'ensemble plus clair et plus homogène, il est désormais imposé dans le titre de votre présentation d'indiquer:
  • Nom de la voiture,
  • Le type de votre voiture,
  • La phase ou l'évolution de votre voiture,
  • La motorisation,
  • La finition.


Ces informations sont à saisir entre parenthèses sous le format :
( Nom Type Phase Motorisation Finition) Votre commentaire

ex : (Laguna I Ph 1 - v6 24v - Initiale) La laguna de l'admin.

Re: (Laguna II Estate Ph 1 - 1.9 dCi Initiale) Bonjour à tou

Messagepar nanar » Sam Avr 02, 2011 16:28

Salut shoum,

pas de chance avec ta lag :(

Pour la douille de 36, tu as juste prix une douille ou un coffret :?:
Laguna 2.1 privilège 1.9 dCi 120ch 12/2003 125000km
Avatar de l’utilisateur
nanar
Membre d'honneur
Membre d'honneur
 
Messages: 5836
Images: 0
Inscription: Dim Juil 18, 2010 22:48
Localisation: Yvelines (78)
Voiture: Laguna I Phase 2

Advertisement

Re: (Laguna II Estate Ph 1 - 1.9 dCi Initiale) Bonjour à tou

Messagepar shoum » Sam Avr 02, 2011 17:59

slt juste la douille pour 6,90 euro

re en panne !!!!!

et je fait les frein piston de l'étrier blocquer !!!!!!!
Avatar de l’utilisateur
shoum
Membre BACCARA
Membre BACCARA
 
Messages: 425
Inscription: Lun Aoû 16, 2010 17:01

Re: (Laguna II Estate Ph 1 - 1.9 dCi Initiale) Bonjour à tou

Messagepar nanar » Sam Avr 02, 2011 18:04

Pour le piston de l'étrier, tu as essayer de le débloquer avec un serre joint si tu en as un :?:


Pour la douille de 36 que tu as acheté, elle va sur un cliquet normal :?:

Je te pose la question, car je pense que j'achèterais uniquement la douille également quand je ferais mes disques arrière mais savoir s'il faut un cliquet sépcifique ou si c'est le meme que pour des douilles plus petites.
Laguna 2.1 privilège 1.9 dCi 120ch 12/2003 125000km
Avatar de l’utilisateur
nanar
Membre d'honneur
Membre d'honneur
 
Messages: 5836
Images: 0
Inscription: Dim Juil 18, 2010 22:48
Localisation: Yvelines (78)
Voiture: Laguna I Phase 2

Re: (Laguna II Estate Ph 1 - 1.9 dCi Initiale) Bonjour à tou

Messagepar shoum » Sam Avr 02, 2011 22:34

bonsoir pour l'étrier de frein c'est bon ( j'ai du forcer un inpeux )

la douille et en 1/2 donc rien de sépcifique

pour mon probléme de moteur je pense qua chaut il démarre pas car refroidi il tourne !!!!

merci et bonne soirée


quelle qu'un aurrait une idéée du probléme
Avatar de l’utilisateur
shoum
Membre BACCARA
Membre BACCARA
 
Messages: 425
Inscription: Lun Aoû 16, 2010 17:01

Re: (Laguna II Estate Ph 1 - 1.9 dCi Initiale) Bonjour à tou

Messagepar shoum » Jeu Avr 21, 2011 11:49

bonjour a tous , aujourduit j'ai voulut éssai e réparrer mon moteur de vitre électrique conducteur et j'ai pire que mieux pffffff le probléme vient du cable qui est abimer pffff

j'ai essai de voire mieux le probléme et j'ai fait pire que mieux je me retrouve avec la vitre blocquer an bas !!!! quellle merde


simon j'ai toujour mon probléme de moteur ( a chaud démarre plus pff )

bonne journée a tous
Avatar de l’utilisateur
shoum
Membre BACCARA
Membre BACCARA
 
Messages: 425
Inscription: Lun Aoû 16, 2010 17:01

Re: (Laguna II Estate Ph 1 - 1.9 dCi Initiale) Bonjour à tou

Messagepar shoum » Sam Avr 23, 2011 10:42

bonjour a tous , j'ai réussi a remonter le moteur vitre électrique j'arrive méme a décendre la vitre car avant elle bouger plus !!! mes je doit changer les cables car il sont trop abimer !!!
Avatar de l’utilisateur
shoum
Membre BACCARA
Membre BACCARA
 
Messages: 425
Inscription: Lun Aoû 16, 2010 17:01

Re: (Laguna II Estate Ph 1 - 1.9 dCi Initiale) Bonjour à tou

Messagepar shoum » Mer Mai 11, 2011 19:47

bonsoir aujourduit ma lag a eu le droit a une vidange + filtre a huile ( elle ce pleindra lolll)

et j'ai trouver le capteur pmh , je les démonter et nétoyer ont verat si il y a une différence
Avatar de l’utilisateur
shoum
Membre BACCARA
Membre BACCARA
 
Messages: 425
Inscription: Lun Aoû 16, 2010 17:01

Re: (Laguna II Estate Ph 1 - 1.9 dCi Initiale) Bonjour à tou

Messagepar shoum » Mer Mai 11, 2011 22:07

bonsoir pierrot , bien et toi ?
Avatar de l’utilisateur
shoum
Membre BACCARA
Membre BACCARA
 
Messages: 425
Inscription: Lun Aoû 16, 2010 17:01

Re: (Laguna II Estate Ph 1 - 1.9 dCi Initiale) Bonjour à tou

Messagepar shoum » Mer Mai 11, 2011 23:21

quand j'aiteint le moteur chaud et que je veut redémarre aprés il démarre plus je doit attendre une heure a deux heure pour redémarrer
Avatar de l’utilisateur
shoum
Membre BACCARA
Membre BACCARA
 
Messages: 425
Inscription: Lun Aoû 16, 2010 17:01

Re: (Laguna II Estate Ph 1 - 1.9 dCi Initiale) Bonjour à tou

Messagepar shoum » Jeu Juin 23, 2011 22:54

bonsoir , sa a pas durer longtemp mon probleme de demarrage a chaud recommence et meme cette apres midi le moteur c'est couper en roulent !!! mes avec sa chance il a redemarrer aussi vite !!! la poisse
Avatar de l’utilisateur
shoum
Membre BACCARA
Membre BACCARA
 
Messages: 425
Inscription: Lun Aoû 16, 2010 17:01

Re: (Laguna II Estate Ph 1 - 1.9 dCi Initiale) Bonjour à tou

Messagepar shoum » Ven Juil 08, 2011 9:23

bonjour a tous , pour pas changer toujour des probleme avec ma lag !!!

j'ai le bouton start/stop qui merde ce matin j'ai elle voulait pas demarrer !! j'appuit et rien ce passe !!! au bout de trois fois le moteur a demarrer , d'aprés vous le bouton start/stop me lache ?

et j'ai aussi le train avant qui me lache rotule , pneus exxxx :twisted:
Avatar de l’utilisateur
shoum
Membre BACCARA
Membre BACCARA
 
Messages: 425
Inscription: Lun Aoû 16, 2010 17:01

Re: (Laguna II Estate Ph 1 - 1.9 dCi Initiale) Bonjour à tou

Messagepar shoum » Jeu Aoû 04, 2011 12:58

bonjour aujourduit changement du capteur pmh et niveau de la boite a vitesse ( j'ai une petite fuite d'huile )

ont verat si le probleme est parti !!!
Avatar de l’utilisateur
shoum
Membre BACCARA
Membre BACCARA
 
Messages: 425
Inscription: Lun Aoû 16, 2010 17:01

Re: (Laguna II Estate Ph 1 - 1.9 dCi Initiale) Bonjour à tou

Messagepar Nemesis67 » Jeu Aoû 04, 2011 13:05

salut


On avait deja un probleme comme sa, démarage à chaud impossible, a froid, nikel ! aucun garage ne trouvé la panne, finalement on c'étais débarassé du véhicule :roll:

peut etre que ton probleme vien bien du capteur PMH
Renault laguna III phase 2 2.0 Dci 130 Nervasport
Avatar de l’utilisateur
Nemesis67
Membre d'honneur
Membre d'honneur
 
Messages: 8521
Images: 11
Inscription: Jeu Jan 21, 2010 20:10
Localisation: Alsace ( 67 )
Voiture: Laguna II Phase 1

Re: (Laguna II Estate Ph 1 - 1.9 dCi Initiale) Bonjour à tou

Messagepar nathanjo » Jeu Aoû 04, 2011 14:39

salut
en passant chez mon garage j'ai entendu pareil probléme mais sur une lag 1 ou un meg je sais plus a priori c'est un soucis bien connu je sais plus trop la piéce a changé mais je croi que c'est le puit de sais plus trop et c'est dans le réservoire quand c'est chaud sa se déssamorce
Avatar de l’utilisateur
nathanjo
Membre d'honneur
Membre d'honneur
 
Messages: 7121
Images: 3
Inscription: Dim Mar 30, 2008 15:37
Localisation: 62000
Voiture: Laguna III Coupé Phase 1
    Voir la position géographique du membre

Re: (Laguna II Estate Ph 1 - 1.9 dCi Initiale) Bonjour à tou

Messagepar shoum » Jeu Aoû 04, 2011 22:10

bonsoir , quand la voiture voulait plus demarer je refroidisser le capteur avec de l'eau et hop elle demarre ( sauf une fois j'ai du le demonter nétoyer et elle a demarer )
Avatar de l’utilisateur
shoum
Membre BACCARA
Membre BACCARA
 
Messages: 425
Inscription: Lun Aoû 16, 2010 17:01

PrécédenteSuivante


  • Advertisement

Retourner vers Présentation

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités