Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

Problème ventillation

Un problème d'ordre électrique ou électronique ? Besoin d'un avis, d'un conseil ? Cette section est faite pour vous.

Problème ventillation

Messagepar Vick58 » Jeu Juil 12, 2018 12:14

Bonjour à tous,

alors voulant voir pourquoi ma ventilation ne fonctionnait pas, voici ce que j'ai trouvé:
Image
en branchant le fil marron et le bleu, là la ventilation fonctionne très bien, trop bien même, elle va au maximum de sa vitesse, que la puissance soit mise au minimum comme au maximum et même tout éteint et sans la carte clé branché, petit plus les fils deviennent extrêmement brûlant.
Voici une 2è photo des fils derrière la boite à gants:
Image
Je soupçonne donc 1 ou plusieurs bidouillages de l'ancien proprio et voudrais refaire proprement le câblage sans changer le faisceau, quelqu'un aurait des photo ou du moins saurait m'expliquer, ce qui ne va pas, que je puisse faire ça (je n'es rien trouvé sur le net malheureusement).

Merci d'avance
Laguna II phase 1 - 1.8 16v - Expression
MG ZR 2.0 TD mk1 (resto en cours)
Avatar de l’utilisateur
Vick58
Membre Expression
Membre Expression
 
Messages: 65
Inscription: Ven Juil 06, 2018 14:06
Localisation: Nièvre
Voiture: Laguna II Phase 1

Advertisement

Re: Problème ventillation

Messagepar Vick58 » Ven Juil 13, 2018 14:17

Bon j'ai trouvé mon problème, encore un truc bidouillé par l'ancien proprio et vraiment le boulot d'amateur, commence à faire beaucoup.

Il s'agit du régulateur de tension (thermostat de vitesse ou truc dans le genre, j'ai un trou de mémoire sur le nom). Il devait y avoir un soucis avec les fils et en changeant les cosses qui vont sur le régulateur (l'arrivée 12v je suppose),les 2 cosses étaient bien trop grosses et ont fait contact, le circuit imprimé, à donc brulé et fondu (+oxydation) et pour palié à cela, il a shunté le moteur de ventilateur en direct (d'où la surchauffe des fils), mais voyez plutôt:

1-vue générale
Image


2-vue des cosses
Image


3-vue de la partie brulée côté circuit
Image


J'ai tenté une réparation test pour voir si il fonctionnait toujours et aucun résultat, je vais voir pour en récupérer un autre et refaire les cosses + les 2 fils qui ont brûlés et sinon go l'une des casses pas trop loin de chez moi, ou pire rachat d'un neuf...

Ahlala j'ai envie d'appeler l'ancien proprio et lui dire que quand on sait pas on fait pas, que des conneries sur ce véhicule, je dois encore souder ma nouvelle sonde de direction assistée, refaire le pas de vis d'une vis d'un de mes injecteur, trouver comment retirer une vis cassé du collecteur plastique (là où il y a les injecteurs), changer le mécanisme de vitre porte arrière droite, changer le feu arrière gauche, faire la plaque du système de fermeture porte conducteur, trouver un allume cigare pour le coffre et j'en passe (espérant ne pas avoir d'autre surprise).

'fin bref je vais pas me plaindre pour le prix dérisoire qu'elle m'a coûté pour le moment elle m'a pas coûté un centime de plus.^^
Laguna II phase 1 - 1.8 16v - Expression
MG ZR 2.0 TD mk1 (resto en cours)
Avatar de l’utilisateur
Vick58
Membre Expression
Membre Expression
 
Messages: 65
Inscription: Ven Juil 06, 2018 14:06
Localisation: Nièvre
Voiture: Laguna II Phase 1

Re: Problème ventillation

Messagepar ludovic29 » Sam Juil 14, 2018 0:47

salut

ça craint quand même :/
Laguna 2ph2 2.0T 205 GT du 02/2005 avec 131 XXX km le 03/10/2018. CNI2 installé
Kawa Z750 03/2004 45 XXX km le 19/07/2018 [24/12/12 => 24/12/18 ) . La prochaine en étude d'achat :)

[Vendue] Laguna II-I 1.9Dci 120 Sport dyn 09/2004 295 XXXkm [24/12/10 =>28/07/2015]
laguna-ii-ph-i-1-9-dci-120-sport-dynamique-bonsoir-t13221-450.html

Topic d'entretien carrosserie/intérieur
detailling-entretien-exterieur-interieur-t24324.html

ImageImage
Avatar de l’utilisateur
ludovic29
Membre d'honneur
Membre d'honneur
 
Messages: 9910
Images: 2
Inscription: Jeu Fév 10, 2011 21:25
Localisation: Bretagne & Var
Voiture: Laguna II Phase 2

Re: Problème ventillation

Messagepar Vick58 » Dim Juil 15, 2018 15:17

Bon après test, le thermostat ne fonctionnait plus du tout, j'ai complètement enlevé le circuit imprimé, nettoyé le tout, refait les soudure, changé la pâte thermique au niveau des condenseurs et là il refonctionne, les fils ne chauffent plus du tout, mais toujours impossible de régler la vitesse, je pense que je suis bon pour faire un tour à la casse dans un 1er temps espérant en trouver un qui fonctionne correctement... :(
Laguna II phase 1 - 1.8 16v - Expression
MG ZR 2.0 TD mk1 (resto en cours)
Avatar de l’utilisateur
Vick58
Membre Expression
Membre Expression
 
Messages: 65
Inscription: Ven Juil 06, 2018 14:06
Localisation: Nièvre
Voiture: Laguna II Phase 1



  • Advertisement

Retourner vers Electricité - Accessoires

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité