Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

probleme tableau de bord

Un problème d'ordre électrique ou électronique ? Besoin d'un avis, d'un conseil ? Cette section est faite pour vous.

probleme tableau de bord

Messagepar julien.r14 » Jeu Nov 12, 2009 20:22

bonsoir je possede une laguna 2 1.6 16v 2001, mon probleme est le tableau de bord et l'ordinateur de bord,
le tableau de bord et l'ODB ne fonctionne pas c'est a dire que l'aiguille du compte tour , de vitesse et de temperature du moteur ne fonctionne pas il y a que la jauge d'essence qui marche et l'ODB ne dit rien ,il y a aussi les voyants air bag , frein a main , abs qui sont allumé et l'ESP ne fonctionne pas.
tous cela arrive en gros quand le moteur est froid donc le matin et le soir quand je reprend ma voiture au boulot.
Donc pour que tous remarche je doit enlever les cable de la batterie et les remettre .
tous cela ne vienderai pas du calculateur ?

merci de m'aidez

cordialement julien.r14
Avatar de l’utilisateur
julien.r14
Membre Authentique
Membre Authentique
 
Messages: 2
Inscription: Jeu Nov 12, 2009 20:10
Voiture: Laguna I Phase 2

Advertisement

Re: probleme tableau de bord

Messagepar V1nc3n7 » Jeu Nov 12, 2009 23:11

Bonsoir Julien.

C'est ton compteur qui est mort !

En tout cas, tu as tout les symptômes !

Regarde un peu là --> demontage-compteur-laguna-ii-demontage-1-pages-t7489.html

On parle dans ces pages :bien:
Avatar de l’utilisateur
V1nc3n7
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 8296
Images: 0
Inscription: Ven Sep 15, 2006 2:25
Localisation: 59 - NORD - FRITES/FRICADELLES
Voiture: Autre
    Voir la position géographique du membre

Re: probleme tableau de bord

Messagepar julien.r14 » Ven Nov 13, 2009 19:22

bonsoir,

d'abord merci de m'avoir repndu

mais quand je debanche les cable de la batterie et je les remets , le compteur fonctionne trés bien et quand je fait un RAZ les aiguille sont bien calibrer.

cordialement julien
Avatar de l’utilisateur
julien.r14
Membre Authentique
Membre Authentique
 
Messages: 2
Inscription: Jeu Nov 12, 2009 20:10
Voiture: Laguna I Phase 2

Re: probleme tableau de bord

Messagepar Le Djé » Sam Nov 28, 2009 23:15

Salut, j'avais un peu le même problème. Petite question, elle démarre comme il faut ?
Laguna II phase 1 1.6 16v de 2001 Gris anthracite, vitres teintées.
Avatar de l’utilisateur
Le Djé
Membre Expression
Membre Expression
 
Messages: 61
Inscription: Dim Déc 21, 2008 12:47
Localisation: LA réunion

Re: probleme tableau de bord

Messagepar V1nc3n7 » Dim Nov 29, 2009 16:10

Voilà j'ai retrouvé le sujet qui parle de ton problème !

:arrow: compteur-laguna-2-dci-de-2001-hs-t6143.html

Bug total du compteur quand il fait froid ...
RAS quand il fait bon ...
C'est l'uc qui est HS ...

@+
Avatar de l’utilisateur
V1nc3n7
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 8296
Images: 0
Inscription: Ven Sep 15, 2006 2:25
Localisation: 59 - NORD - FRITES/FRICADELLES
Voiture: Autre
    Voir la position géographique du membre



  • Advertisement

Retourner vers Electricité - Accessoires

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité