Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

Probleme autoradio

Probleme autoradio

Messagepar bjs87 » Sam Avr 12, 2014 19:34

Salut à tous.....

La description du problème est simple:

J'ai acheté à la casse ce magnique poste autoradio pour ma non moins magnifique Laguna 1 phase 1 de 95 qui ne dispose pas de magnifique afficheur déporté!! voici la face avant et arriere....

bon désolé pour les images je ne trouve pas comment inserer une photo....

Pouvez vous me donner la combine?

merki
Avatar de l’utilisateur
bjs87
Membre Authentique
Membre Authentique
 
Messages: 6
Inscription: Sam Avr 12, 2014 17:40
Voiture: Laguna I Phase 1

Advertisement

Re: Probleme autoradio

Messagepar LagunaWomen » Sam Avr 12, 2014 19:40

:coucou:

en dessous du cadre où tu tapes ton texte, tu as un onglet "ajouter des fichiers joints" pour mettre tes photos
Ma Laguna II.1 Evo1 2.0 16v Dynamique -Vert Abysse -10/03 -148 999 kms-: :cupidon:
Espace III 2.2dT RXE - Bleu Iris - 11/99 - 230 000 kms-: :prop:
C3 1.1i 60ch - Rouge Ardent - 03/03 - 73 000 kms-: :sweatdrop:

Ex: Laguna I.1 1.8 8s RT Fidji -Fidji- 07/95 (rip à 161 779 kms), Laguna II.1 1.8 16v Expression -Vert Abysse- 02/01 (rip grêle) & Laguna I.1 3.0 V6 24v Initiale -Bleu Crépuscule- 12/97 (vendue)
MAJ05.05.14
Avatar de l’utilisateur
LagunaWomen
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 9350
Images: 4
Inscription: Sam Mai 13, 2006 17:41
Localisation: 60 - sud oise
Voiture: Laguna II Phase 1

Re: Probleme autoradio

Messagepar bjs87 » Sam Avr 12, 2014 20:08

ok j'ai vu merci beaucoup
Avatar de l’utilisateur
bjs87
Membre Authentique
Membre Authentique
 
Messages: 6
Inscription: Sam Avr 12, 2014 17:40
Voiture: Laguna I Phase 1

Re: Probleme autoradio

Messagepar bjs87 » Sam Avr 12, 2014 20:21

donc re salut à tous..... je recommence mon speach.....

La description du problème est simple:

J'ai acheté à la casse ce magnique poste autoradio pour ma non moins magnifique Laguna 1 phase 1 de 95 qui ne dispose pas de magnifique afficheur déporté!! voici la face avant et arriere....
autoradio.jpg


Or il se trouve que je suis également l'heureux proprietaire de ceci:
$_57.jpg


Mais aussi d'un autre type avec cette fiche:
commandec-1393237276-73852.jpg


Ma question vous vous en doutez est la suivante: est il possible de relier un des deux bitonios à l'autoradio et si oui par quel tour de passe passe??

Sui nul en la matiere et sais pas comment m'y prendre sans foutre le feu à la charrette.....


merci pour vos idées si vous en avez....
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
bjs87
Membre Authentique
Membre Authentique
 
Messages: 6
Inscription: Sam Avr 12, 2014 17:40
Voiture: Laguna I Phase 1

Re: Probleme autoradio

Messagepar bjs87 » Lun Avr 14, 2014 13:51

PROBLEME REGLE MERCI A TOUS
Avatar de l’utilisateur
bjs87
Membre Authentique
Membre Authentique
 
Messages: 6
Inscription: Sam Avr 12, 2014 17:40
Voiture: Laguna I Phase 1

Re: Probleme autoradio

Messagepar reg35 » Lun Avr 14, 2014 15:13

salut
comment as tu résolu ton histoire?
laguna1 ph1 2.2d RT 1995 270514kms VENDUE
VOLVO S60 SUMMUM 1ph2 D5 163cv MY05
Renault Express break RN 1.9D 55cv 1995
Motobecane 51 super 1985 11200kms
Motobecane AV89 1960 Chaudron 14414kms
NOTE A TOUS CEUX QUI ONT UN SOUCIS D'ANTIDEMARAGE
!! AUCUNE AIDE NE SERA EFECTUÉE SI VOUS NE VOUS PRÉSENTEZ PAS VOTRE LAGUNA DANS LA SESSION ADÉQUAT DU FORUM. MERCI DE VOTRE COMPRÉHENSION !!
Avatar de l’utilisateur
reg35
Membre d'honneur
Membre d'honneur
 
Messages: 5060
Images: 12
Inscription: Sam Jan 24, 2009 0:55
Localisation: recherche en cours, veuillez patienter...
Voiture: Autre

Re: Probleme autoradio

Messagepar bjs87 » Lun Avr 14, 2014 16:30

reg35 a écrit:salut
comment as tu résolu ton histoire?

Banalement...... à la casse en grattant un Kangoo qui avait le même poste que moi mais à k7 avec affichage intégré et donc pas d'afficheur déporté.....

je regarde au volant... présence de commandes!!! je commance à démonter le tout, je tire sur le fil et au bout une fiche jaune type iso qui se branche derriere mon poste nickel....

plus qu'à installer le tout et ça marche parfaitement....
Avatar de l’utilisateur
bjs87
Membre Authentique
Membre Authentique
 
Messages: 6
Inscription: Sam Avr 12, 2014 17:40
Voiture: Laguna I Phase 1

Re: Probleme autoradio

Messagepar reg35 » Lun Avr 14, 2014 17:11

parfait :bien:
laguna1 ph1 2.2d RT 1995 270514kms VENDUE
VOLVO S60 SUMMUM 1ph2 D5 163cv MY05
Renault Express break RN 1.9D 55cv 1995
Motobecane 51 super 1985 11200kms
Motobecane AV89 1960 Chaudron 14414kms
NOTE A TOUS CEUX QUI ONT UN SOUCIS D'ANTIDEMARAGE
!! AUCUNE AIDE NE SERA EFECTUÉE SI VOUS NE VOUS PRÉSENTEZ PAS VOTRE LAGUNA DANS LA SESSION ADÉQUAT DU FORUM. MERCI DE VOTRE COMPRÉHENSION !!
Avatar de l’utilisateur
reg35
Membre d'honneur
Membre d'honneur
 
Messages: 5060
Images: 12
Inscription: Sam Jan 24, 2009 0:55
Localisation: recherche en cours, veuillez patienter...
Voiture: Autre



  • Advertisement

Retourner vers Multimédia embarqué

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités