Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

Perte de puissance moteur

Perte de puissance moteur

Messagepar Paulo7579 » Sam Oct 13, 2018 12:33

Bonjour,
Comme d'autres, j'ai depuis cet été une perte de puissance, symptôme qui s'est manifesté alors qu'on était dans les Alpes, et qui s'est aggravé depuis. J'étais vers 275.000 Km et nous avons tout de même été au Portugal avec. Depuis le début des symptômes donc, environ 5000 KM.
Je précise aussi que toutes les pièces sont d'origine, sauf bien entendu distrib.


Ce que je note:
- des fumées noires, surtout lorsque je "pousse" vers 3500 t/mn
- le moteur qui n'accélère pas -ou peu- entre 1800 et 2500 t/mn
- un bruit mécanique lorsque je force l'accélération pendant ce trou
- le voyant orange s'allume "FAULT IN FUEL INJECTION" (oui c'est une version anglaise???)
- la consommation moyenne est passée de 5.3 à 6 l/100


Ce que j'ai fait: (sans aucun effet)
- Passage à la valise au Portugal et en France
- Changement du débitmètre d 'air
- démontage et nettoyage de la vanne EGR (c'est mon ami qui l'a fait, pas moi :wink: ...)


En discutant avec mon ami qui s'y connais un peu plus, les pistes:
- le catalyseur
- le turbo
- enrichisseur de turbo
- durite de suralimentation turbo
- le contacteur de stop
- contacteur de point haut
- intercooler


Je vous précise tout de même que je suis néophyte en mécanique auto, bien que j'ai à coeur d'apprendre! Merci d'avance de votre indulgence et de vos conseils.
Avatar de l’utilisateur
Paulo7579
Membre Authentique
Membre Authentique
 
Messages: 10
Inscription: Jeu Oct 11, 2018 18:20
Voiture: Laguna II Phase 2

Advertisement

Re: Perte de puissance moteur

Messagepar Paulo7579 » Sam Oct 13, 2018 12:37

Avatar de l’utilisateur
Paulo7579
Membre Authentique
Membre Authentique
 
Messages: 10
Inscription: Jeu Oct 11, 2018 18:20
Voiture: Laguna II Phase 2

Re: Perte de puissance moteur

Messagepar ludovic29 » Sam Oct 13, 2018 23:27

Salut

Sur ta photo ton débimètre est branché :reflexion: :reflexion: ? pour avoir ce type de code panne
Laguna 2ph2 2.0T 205 GT du 02/2005 avec 134 XXX km le 07/01/2019. CNI2 installé
Kawa Z750 03/2004 46 XXX km le 25/12/2018 [24/12/12 => 24/12/18 ) . La prochaine en étude d'achat :)

[Vendue] Laguna II-I 1.9Dci 120 Sport dyn 09/2004 295 XXXkm [24/12/10 =>28/07/2015]
laguna-ii-ph-i-1-9-dci-120-sport-dynamique-bonsoir-t13221-450.html

Topic d'entretien carrosserie/intérieur
detailling-entretien-exterieur-interieur-t24324.html

ImageImage
Avatar de l’utilisateur
ludovic29
Membre d'honneur
Membre d'honneur
 
Messages: 9988
Images: 2
Inscription: Jeu Fév 10, 2011 21:25
Localisation: Bretagne & Var
Voiture: Laguna II Phase 2

Re: Perte de puissance moteur

Messagepar Paulo7579 » Dim Oct 14, 2018 19:01

Oui bien branché, démonté 3 fois, changé pour un neuf.

A priori on a éliminé cette piste...
Avatar de l’utilisateur
Paulo7579
Membre Authentique
Membre Authentique
 
Messages: 10
Inscription: Jeu Oct 11, 2018 18:20
Voiture: Laguna II Phase 2

Re: Perte de puissance moteur

Messagepar ludovic29 » Dim Oct 14, 2018 19:25

Car si ta photo est toujours d'actu tu as un soucis sur le boitier ? car j'ai l'impression que c'est noté CC ou CO ?
Laguna 2ph2 2.0T 205 GT du 02/2005 avec 134 XXX km le 07/01/2019. CNI2 installé
Kawa Z750 03/2004 46 XXX km le 25/12/2018 [24/12/12 => 24/12/18 ) . La prochaine en étude d'achat :)

[Vendue] Laguna II-I 1.9Dci 120 Sport dyn 09/2004 295 XXXkm [24/12/10 =>28/07/2015]
laguna-ii-ph-i-1-9-dci-120-sport-dynamique-bonsoir-t13221-450.html

Topic d'entretien carrosserie/intérieur
detailling-entretien-exterieur-interieur-t24324.html

ImageImage
Avatar de l’utilisateur
ludovic29
Membre d'honneur
Membre d'honneur
 
Messages: 9988
Images: 2
Inscription: Jeu Fév 10, 2011 21:25
Localisation: Bretagne & Var
Voiture: Laguna II Phase 2

Re: Perte de puissance moteur

Messagepar Paulo7579 » Dim Oct 14, 2018 22:38

D'après ce que je vois oui en effet:

DF056 Circuit Capteur debit d'air CO.0 (point rouge)
DF002 Circuit Capteur Température d'air CO.1 (point rouge)
DF186 Circuit bougies de préchaufr 1.DEF (point orange)
DF325 Fonction recyclage air échap CO.0 (point orange)
DF209 Circuit capteur position vanne EGR CO.0 (point orange)

Est ce que cela pourrait être un défaut de contact au niveau du connecteur EGR?

Si oui pourquoi les symptômes s'aggravent-ils??? :roll:
Avatar de l’utilisateur
Paulo7579
Membre Authentique
Membre Authentique
 
Messages: 10
Inscription: Jeu Oct 11, 2018 18:20
Voiture: Laguna II Phase 2

Re: Perte de puissance moteur

Messagepar ludovic29 » Dim Oct 14, 2018 22:48

En théorie tout ce qui est CO ou CC c est comme si les pièces ne fonctionnent pas
Laguna 2ph2 2.0T 205 GT du 02/2005 avec 134 XXX km le 07/01/2019. CNI2 installé
Kawa Z750 03/2004 46 XXX km le 25/12/2018 [24/12/12 => 24/12/18 ) . La prochaine en étude d'achat :)

[Vendue] Laguna II-I 1.9Dci 120 Sport dyn 09/2004 295 XXXkm [24/12/10 =>28/07/2015]
laguna-ii-ph-i-1-9-dci-120-sport-dynamique-bonsoir-t13221-450.html

Topic d'entretien carrosserie/intérieur
detailling-entretien-exterieur-interieur-t24324.html

ImageImage
Avatar de l’utilisateur
ludovic29
Membre d'honneur
Membre d'honneur
 
Messages: 9988
Images: 2
Inscription: Jeu Fév 10, 2011 21:25
Localisation: Bretagne & Var
Voiture: Laguna II Phase 2

Re: Perte de puissance moteur

Messagepar Paulo7579 » Lun Oct 15, 2018 11:03

ludovic29 a écrit:En théorie tout ce qui est CO ou CC c est comme si les pièces ne fonctionnent pas


OK merci, c'est bon à savoir
Avatar de l’utilisateur
Paulo7579
Membre Authentique
Membre Authentique
 
Messages: 10
Inscription: Jeu Oct 11, 2018 18:20
Voiture: Laguna II Phase 2



  • Advertisement

Retourner vers Moteur

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité