Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

panne autoradio sony

panne autoradio sony

Messagepar charles-du-59 » Jeu Oct 18, 2012 22:21

Bonjour tout lmonde !!
Alors voila sa fait déjà quelle-que jour que je me creuse la tété sans trouver la solution alors je me décide a vous exposer le problème !!

Il y a de sa 3 jours je me décide d’installer mon autoradio et mais HP dans ma Laguna !!
Au début aucun souci tous marcher très bien pendent une dizaine de minutes puis un claque et plus rien :(

mon autoradio n'est pas cramer (il marche dans mon autre voiture)
le fusible sur l'autoradio et sur la Laguna son OK

Petit détail, l'horloge de la voiture ne va plus non plus

Merci de votre aide, je désespère :D
Avatar de l’utilisateur
charles-du-59
Membre Authentique
Membre Authentique
 
Messages: 7
Inscription: Ven Oct 12, 2012 18:25
Voiture: Laguna I Phase 1

Advertisement

Re: panne autoradio sony

Messagepar reg35 » Ven Oct 19, 2012 7:26

slt
verifies tous tes fusibles un par un ;)
laguna1 ph1 2.2d RT 1995 270514kms VENDUE
VOLVO S60 SUMMUM 1ph2 D5 163cv MY05
Renault Express break RN 1.9D 55cv 1995
Motobecane 51 super 1985 11200kms
Motobecane AV89 1960 Chaudron 14414kms
NOTE A TOUS CEUX QUI ONT UN SOUCIS D'ANTIDEMARAGE
!! AUCUNE AIDE NE SERA EFECTUÉE SI VOUS NE VOUS PRÉSENTEZ PAS VOTRE LAGUNA DANS LA SESSION ADÉQUAT DU FORUM. MERCI DE VOTRE COMPRÉHENSION !!
Avatar de l’utilisateur
reg35
Membre d'honneur
Membre d'honneur
 
Messages: 5041
Images: 12
Inscription: Sam Jan 24, 2009 0:55
Localisation: recherche en cours, veuillez patienter...
Voiture: Autre

Re: panne autoradio sony

Messagepar charles-du-59 » Ven Oct 19, 2012 11:06

C'est déjà fait tous les fusible sont OK
J'ai vérifier si se n'etait pas un relais en les inversent avec un qui étai bon mais pas de resultat !!
Avatar de l’utilisateur
charles-du-59
Membre Authentique
Membre Authentique
 
Messages: 7
Inscription: Ven Oct 12, 2012 18:25
Voiture: Laguna I Phase 1

Re: panne autoradio sony

Messagepar charles-du-59 » Ven Oct 19, 2012 13:09

et aussi, je n'est plus les retroviseur electrique !!
Avatar de l’utilisateur
charles-du-59
Membre Authentique
Membre Authentique
 
Messages: 7
Inscription: Ven Oct 12, 2012 18:25
Voiture: Laguna I Phase 1

Re: panne autoradio sony

Messagepar reg35 » Ven Oct 19, 2012 16:38

oula... sa commence a en faire des pannes... va falloir y aller avec un schéma et tester chaque fil...
laguna1 ph1 2.2d RT 1995 270514kms VENDUE
VOLVO S60 SUMMUM 1ph2 D5 163cv MY05
Renault Express break RN 1.9D 55cv 1995
Motobecane 51 super 1985 11200kms
Motobecane AV89 1960 Chaudron 14414kms
NOTE A TOUS CEUX QUI ONT UN SOUCIS D'ANTIDEMARAGE
!! AUCUNE AIDE NE SERA EFECTUÉE SI VOUS NE VOUS PRÉSENTEZ PAS VOTRE LAGUNA DANS LA SESSION ADÉQUAT DU FORUM. MERCI DE VOTRE COMPRÉHENSION !!
Avatar de l’utilisateur
reg35
Membre d'honneur
Membre d'honneur
 
Messages: 5041
Images: 12
Inscription: Sam Jan 24, 2009 0:55
Localisation: recherche en cours, veuillez patienter...
Voiture: Autre

Re: panne autoradio sony

Messagepar charles-du-59 » Dim Oct 21, 2012 21:36

probleme resolu :)
les conectique qui se brancher sur la prise du relais avait sauter !!!
pk comment je ne ces pas mais sa vener de sa
Avatar de l’utilisateur
charles-du-59
Membre Authentique
Membre Authentique
 
Messages: 7
Inscription: Ven Oct 12, 2012 18:25
Voiture: Laguna I Phase 1

Re: panne autoradio sony

Messagepar reg35 » Lun Oct 22, 2012 14:33

genre de petite panne de merde qui foire plein de choses... :?
laguna1 ph1 2.2d RT 1995 270514kms VENDUE
VOLVO S60 SUMMUM 1ph2 D5 163cv MY05
Renault Express break RN 1.9D 55cv 1995
Motobecane 51 super 1985 11200kms
Motobecane AV89 1960 Chaudron 14414kms
NOTE A TOUS CEUX QUI ONT UN SOUCIS D'ANTIDEMARAGE
!! AUCUNE AIDE NE SERA EFECTUÉE SI VOUS NE VOUS PRÉSENTEZ PAS VOTRE LAGUNA DANS LA SESSION ADÉQUAT DU FORUM. MERCI DE VOTRE COMPRÉHENSION !!
Avatar de l’utilisateur
reg35
Membre d'honneur
Membre d'honneur
 
Messages: 5041
Images: 12
Inscription: Sam Jan 24, 2009 0:55
Localisation: recherche en cours, veuillez patienter...
Voiture: Autre

Re: panne autoradio sony

Messagepar chris_forever » Ven Oct 26, 2012 12:40

Regarde ton fusible de l'allume cigare c'est celui la qui a cramé !!
Avatar de l’utilisateur
chris_forever
Membre Carminat
Membre Carminat
 
Messages: 166
Inscription: Jeu Mar 26, 2009 13:54
Voiture: Laguna III Phase 1
    Voir la position géographique du membre

Re: panne autoradio sony

Messagepar reg35 » Ven Oct 26, 2012 13:43

chris, ta loupé un épisode...lol
laguna1 ph1 2.2d RT 1995 270514kms VENDUE
VOLVO S60 SUMMUM 1ph2 D5 163cv MY05
Renault Express break RN 1.9D 55cv 1995
Motobecane 51 super 1985 11200kms
Motobecane AV89 1960 Chaudron 14414kms
NOTE A TOUS CEUX QUI ONT UN SOUCIS D'ANTIDEMARAGE
!! AUCUNE AIDE NE SERA EFECTUÉE SI VOUS NE VOUS PRÉSENTEZ PAS VOTRE LAGUNA DANS LA SESSION ADÉQUAT DU FORUM. MERCI DE VOTRE COMPRÉHENSION !!
Avatar de l’utilisateur
reg35
Membre d'honneur
Membre d'honneur
 
Messages: 5041
Images: 12
Inscription: Sam Jan 24, 2009 0:55
Localisation: recherche en cours, veuillez patienter...
Voiture: Autre

Re: panne autoradio sony

Messagepar chris_forever » Lun Oct 29, 2012 19:38

c pu un épisode c'est une saison compléte !!!!
Avatar de l’utilisateur
chris_forever
Membre Carminat
Membre Carminat
 
Messages: 166
Inscription: Jeu Mar 26, 2009 13:54
Voiture: Laguna III Phase 1
    Voir la position géographique du membre

Re: panne autoradio sony

Messagepar master1m » Lun Déc 10, 2012 19:31

Salut Charle! J'ai exactement le même probléme!!
Retro qui ne marche plus, auto-radio hors sérvice, et plus d'horloge!!
Tu peux dire ou se trouve se câble et comment tu l'a remis en sérvice! plus de detail, pour quelqu'un qui ne s'y connait rien!!
Merci d'avance!!
Avatar de l’utilisateur
master1m
Membre Authentique
Membre Authentique
 
Messages: 1
Inscription: Lun Déc 10, 2012 19:26

Re: panne autoradio sony

Messagepar popeye_94 » Lun Déc 10, 2012 21:37

Bonjour,

Le fusible F6 est bon ?

Sinon je pense qu'il parlait du connecteur derrière la platine fusible.
Pourquoi remettre au lendemain ce que l'on peut faire le surlendemain ?

Mes voitures : 2cv6, Passat 1974,75,76, Ford taunus 1,6 GL break, R11 GTX, 21 névada GTS, R25 TXE, Safrane 2.0 RT, Xantia 2.0 VSX et actuellement Laguna 2.0 RXT 01/98.
Avatar de l’utilisateur
popeye_94
Membre d'honneur
Membre d'honneur
 
Messages: 3328
Inscription: Dim Mar 28, 2010 16:09
Localisation: 94



  • Advertisement

Retourner vers Multimédia embarqué

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités