Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

Moteur de mixage HS

Un problème d'ordre mécanique ? Besoin d'un avis, d'un conseil ? Cette section est faite pour vous..

Moteur de mixage HS

Messagepar lenovice94 » Lun Oct 16, 2017 10:17

Bonjour à tous,

Il s'agit de mon 1er sujet, n'hésitez pas à me dire s'il manque des choses :)

Dans ma Laguna II Phase 2 de 2006 équipée d'une climatisation bi-zone, je rencontre un soucis avec ma climatisation :

La climatisation ne fonctionne que lorsque je positionne la température à 16°
Le chauffage ne fonctionne que lorsque je positionne la température à 26°
Entre les 2, c'est aléatoire...

En me rendant chez Renault, on a vu un défaut sur les moteurs de mixage de chaque côté (relevé des valeurs en temps réel des 2 moteurs et ça bascule de 0% à 100% directement sans valeur intermédiaire). Le diagnostic Renault : changer les moteurs sans forcément contrôler ce qu'il allait pas au niveau du moteur.

Je sollicite votre aide pour savoir s'il y a moyen de "réparer" un moteur de mixage sinon est-ce qu'on peut facilement trouver ces pièces en occasion et est-ce que le changement est compliqué (accès, démontage, ...) ?

Merci pour vos lumières.
Avatar de l’utilisateur
lenovice94
Membre Authentique
Membre Authentique
 
Messages: 12
Inscription: Ven Oct 13, 2017 9:27
Voiture: Laguna II Phase 2

Advertisement

Re: Moteur de mixage HS

Messagepar tistou77 » Lun Oct 16, 2017 11:46

Bonjour

En général quand ça fait que du chaud ou du froid, ca ne fonctionne pas à température intermédiaire ?
C'est la sonde évaporateur qui se trouve dans la console centrale, derrière le cache à droite de la pédale d'accérateur

Après tes moteurs de mixage sont peut être HS aussi

EDIT: tu peux regarder ce topic pour le changement de la sonde et voir si tu as les mêmes symptomes

changer-sonde-air-evaporateur-t21702.html
Laguna II.1 Expression 1.8 16V 2004
Avatar de l’utilisateur
tistou77
Membre Privilège
Membre Privilège
 
Messages: 880
Inscription: Mer Oct 05, 2016 18:11
Voiture: Laguna II Phase 1

Re: Moteur de mixage HS

Messagepar LagunaMadinina » Lun Oct 16, 2017 12:37

Salut lenovice94 :coucou:

Alors, j'ai actuellement exactement le même souci avec la mienne: l'air climatisé froid ne se ressent qu'à 16°. A partir du moment où je tente de réguler, la température passe immédiatement au super-chaud.
Et, aussi après passage au CLIP, ça passe de 0 à 100% instantanément.
Perso, j'ai changer:
- moteur de mixage côté conducteur (remplacer par moi-même),
- sonde évapo + bouteille déshydratante avec tuyauterie (effectuer en concession),
- sonde de t° intérieure (celle placée sous le rétro intérieur),
- sonde de t° extérieure (celle sous le rétro passager, remplacer par un pote électronicien, vu qu'je suis une brêle en soudure :lol: :mrgreen: ).
Baah, à l'heure actuelle, le souci persiste.
Dernière solution: le panneau de commande.
J'en ai acheté un d'occaz', mais je ne l'ai pas encore monté...

lenovice94 a écrit:(...)
Je sollicite votre aide pour savoir s'il y a moyen de "réparer" un moteur de mixage sinon est-ce qu'on peut facilement trouver ces pièces en occasion et est-ce que le changement est compliqué (accès, démontage, ...) ?

Merci pour vos lumières.

Concernant le remplacement du moteur de mixage, côté conducteur, je dirais que assez galère à changer. Il faut reculer le siège au max., puis se contorsionner pour y avoir accès; tu le trouveras au niveau de ton mollet droit. Il te faudra retirer le cache de protection. Prends garde à la tuyauterie, car elle est brûlante.
Lagune 2 Phase 2 1.9dCi 120 Initiale AM2005. Noire, vitres teintées. Intérieur cuir crème.
150500 kms à la date d'acquisition.
Silverstone 17", CabasseTronic, changé pour KOSEI 19", rabaissement et installation audiophile complète en PIONEER / FOCAL / AUDISON.
Avatar de l’utilisateur
LagunaMadinina
Membre Dynamique
Membre Dynamique
 
Messages: 275
Inscription: Jeu Sep 27, 2012 2:17
Localisation: MARTINIQUE
Voiture: Laguna II Phase 2
    Voir la position géographique du membre

Re: Moteur de mixage HS

Messagepar lenovice94 » Lun Oct 16, 2017 13:47

LagunaMadinina a écrit:Salut lenovice94 :coucou:

Alors, j'ai actuellement exactement le même souci avec la mienne: l'air climatisé froid ne se ressent qu'à 16°. A partir du moment où je tente de réguler, la température passe immédiatement au super-chaud.
Et, aussi après passage au CLIP, ça passe de 0 à 100% instantanément.
Perso, j'ai changer:
- moteur de mixage côté conducteur (remplacer par moi-même),
- sonde évapo + bouteille déshydratante avec tuyauterie (effectuer en concession),
- sonde de t° intérieure (celle placée sous le rétro intérieur),
- sonde de t° extérieure (celle sous le rétro passager, remplacer par un pote électronicien, vu qu'je suis une brêle en soudure :lol: :mrgreen: ).
Baah, à l'heure actuelle, le souci persiste.
Dernière solution: le panneau de commande.
J'en ai acheté un d'occaz', mais je ne l'ai pas encore monté...

lenovice94 a écrit:(...)
Je sollicite votre aide pour savoir s'il y a moyen de "réparer" un moteur de mixage sinon est-ce qu'on peut facilement trouver ces pièces en occasion et est-ce que le changement est compliqué (accès, démontage, ...) ?

Merci pour vos lumières.

Concernant le remplacement du moteur de mixage, côté conducteur, je dirais que assez galère à changer. Il faut reculer le siège au max., puis se contorsionner pour y avoir accès; tu le trouveras au niveau de ton mollet droit. Il te faudra retirer le cache de protection. Prends garde à la tuyauterie, car elle est brûlante.


Merci pour ce retour détaillé.

Ce n'est pas rassurant car tu as changé tout les éléments qui semblaient être coupable.
Après changement du moteur de mixage, tu as eu des valeurs progressives quand tu as connecté le CLIP ?

Dans mon cas, la sonde de température extérieure semble indiqué la bonne température.
Je n'ai aucun défaut qui est remonté au niveau du CLIP pour les sondes de températures.

Tu as trouvé le moteur de mixage chez Renault ou en occasion ? Tu en as eu pour combien ?

Merci encore.
Avatar de l’utilisateur
lenovice94
Membre Authentique
Membre Authentique
 
Messages: 12
Inscription: Ven Oct 13, 2017 9:27
Voiture: Laguna II Phase 2

Re: Moteur de mixage HS

Messagepar lenovice94 » Lun Oct 16, 2017 13:51

tistou77 a écrit:Bonjour

En général quand ça fait que du chaud ou du froid, ca ne fonctionne pas à température intermédiaire ?
C'est la sonde évaporateur qui se trouve dans la console centrale, derrière le cache à droite de la pédale d'accérateur

Après tes moteurs de mixage sont peut être HS aussi

EDIT: tu peux regarder ce topic pour le changement de la sonde et voir si tu as les mêmes symptomes

changer-sonde-air-evaporateur-t21702.html


Merci pour ton aide.

Entre les températures intermédiaires, c'est aléatoire, du chaud, du froid...

Effectivement, j'ai entendu parlé de ça et lors du passage au CLIP, la valeur était de 80°
Est-ce une température "normale" ou trop élevé ? Le garagiste semblait ne pas savoir non plus...

Par contre, aucun défaut remonté sous CLIP sur les sondes de température.
Avatar de l’utilisateur
lenovice94
Membre Authentique
Membre Authentique
 
Messages: 12
Inscription: Ven Oct 13, 2017 9:27
Voiture: Laguna II Phase 2

Re: Moteur de mixage HS

Messagepar ludovic29 » Lun Oct 16, 2017 23:46

Tiens regarde dans ma prez .laguna-ph2-remplacante-t24111-240.html au 31 juillet 2017
J'explique la sonde évaporateur avec photo . Il n'y a pas de défaut pour 80°C tu vas voir en photo , il est vrai que j'aurai pu poste sur le topic
Laguna 2ph2 2.0T 205 GT du 02/2005 avec 128 XXX km le 20/06/2018. CNI2 installé
Kawa Z750 03/2004 45 XXX km le 19/07/2018 [24/12/12 => 24/12/18 ) . La prochaine en étude d'achat :)

[Vendue] Laguna II-I 1.9Dci 120 Sport dyn 09/2004 295 XXXkm [24/12/10 =>28/07/2015]
laguna-ii-ph-i-1-9-dci-120-sport-dynamique-bonsoir-t13221-450.html

Topic d'entretien carrosserie/intérieur
detailling-entretien-exterieur-interieur-t24324.html

ImageImage
Avatar de l’utilisateur
ludovic29
Membre d'honneur
Membre d'honneur
 
Messages: 9805
Images: 2
Inscription: Jeu Fév 10, 2011 21:25
Localisation: Bretagne & Var
Voiture: Laguna II Phase 2

Re: Moteur de mixage HS

Messagepar lenovice94 » Mar Oct 17, 2017 9:00

ludovic29 a écrit:Tiens regarde dans ma prez .laguna-ph2-remplacante-t24111-240.html au 31 juillet 2017
J'explique la sonde évaporateur avec photo . Il n'y a pas de défaut pour 80°C tu vas voir en photo , il est vrai que j'aurai pu poste sur le topic


Salut,

Superbe présentation en tout cas, merci ;)

La photo des relevés de CLIP, c'est avant ou après remplacement de la sonde ?
Si la sonde t'affiche aussi 80° après remplacement, donc la mienne est hors de cause, si je comprends bien ?

Merci
Avatar de l’utilisateur
lenovice94
Membre Authentique
Membre Authentique
 
Messages: 12
Inscription: Ven Oct 13, 2017 9:27
Voiture: Laguna II Phase 2

Re: Moteur de mixage HS

Messagepar ludovic29 » Mar Oct 17, 2017 12:53

J ai noté sur photo. 80 degrés c est que la sonde est en erreur .
Laguna 2ph2 2.0T 205 GT du 02/2005 avec 128 XXX km le 20/06/2018. CNI2 installé
Kawa Z750 03/2004 45 XXX km le 19/07/2018 [24/12/12 => 24/12/18 ) . La prochaine en étude d'achat :)

[Vendue] Laguna II-I 1.9Dci 120 Sport dyn 09/2004 295 XXXkm [24/12/10 =>28/07/2015]
laguna-ii-ph-i-1-9-dci-120-sport-dynamique-bonsoir-t13221-450.html

Topic d'entretien carrosserie/intérieur
detailling-entretien-exterieur-interieur-t24324.html

ImageImage
Avatar de l’utilisateur
ludovic29
Membre d'honneur
Membre d'honneur
 
Messages: 9805
Images: 2
Inscription: Jeu Fév 10, 2011 21:25
Localisation: Bretagne & Var
Voiture: Laguna II Phase 2

Re: Moteur de mixage HS

Messagepar lenovice94 » Mar Oct 17, 2017 15:01

ludovic29 a écrit:J ai noté sur photo. 80 degrés c est que la sonde est en erreur .


Désolé, j'avais pas comparé tes 2 photos qui indique 80° et ensuite 6°.

Je vais passer commander et tenter de la changer avec un ami... Je suis naze en mécanique et bricolage :D
Avatar de l’utilisateur
lenovice94
Membre Authentique
Membre Authentique
 
Messages: 12
Inscription: Ven Oct 13, 2017 9:27
Voiture: Laguna II Phase 2

Re: Moteur de mixage HS

Messagepar LagunaMadinina » Mer Oct 18, 2017 4:05

lenovice94 a écrit:(...)
Merci pour ce retour détaillé.

J't'en prie, faut bien s'entraider :D

lenovice94 a écrit:(...) Après changement du moteur de mixage, tu as eu des valeurs progressives quand tu as connecté le CLIP ?

Baaah :rolleyes1: , je sais pas, car je n'ai pas branché la valise après le changement :? .
Mais, dès que j'ai mis en service la climatisation, ça fonctionnait super-bien, en régulant la t° comme je le souhaitais. Pour te dire; avec la chaleur :sweatdrop: :sweatdrop: qu'il faisait ce jour-là (j'habite en Martinique), avec la clim' à 24°, ben, j'avais presque froid :mdr: :laughing: .
Malheureusement, ç'a n'a duré que quelques jours :crybaby: , car le souci est revenu. Ce n'est qu'ensuite que j'ai changé le reste des éléments (les sondes intérieure / extérieure).

lenovice94 a écrit:(...)
Tu as trouvé le moteur de mixage chez Renault ou en occasion ? Tu en as eu pour combien ?

Houulaa :pinch: :!: Ça date d'au moins 2 ans :!: Je l'ai acheté chez Renault; faudrait qu'je te retrouve la facture...

lenovice94 a écrit:Ce n'est pas rassurant car tu as changé tout les éléments qui semblaient être coupable. (...)

Effectivement, j'ai voulu procéder par élimination, et aussi en changeant les éléments les moins chers avant...
Mais bon, comme j'te le disais plus haut, ne me manque qu'à changer le panneau de commande pour être fixé.
A ma décharge, si je solutionne le problème, j'aurais un système de clim' nickel-chrome :mdr:
Lagune 2 Phase 2 1.9dCi 120 Initiale AM2005. Noire, vitres teintées. Intérieur cuir crème.
150500 kms à la date d'acquisition.
Silverstone 17", CabasseTronic, changé pour KOSEI 19", rabaissement et installation audiophile complète en PIONEER / FOCAL / AUDISON.
Avatar de l’utilisateur
LagunaMadinina
Membre Dynamique
Membre Dynamique
 
Messages: 275
Inscription: Jeu Sep 27, 2012 2:17
Localisation: MARTINIQUE
Voiture: Laguna II Phase 2
    Voir la position géographique du membre

Re: Moteur de mixage HS

Messagepar lenovice94 » Mer Oct 18, 2017 8:54

LagunaMadinina a écrit:
lenovice94 a écrit:(...)
Merci pour ce retour détaillé.

J't'en prie, faut bien s'entraider :D

lenovice94 a écrit:(...) Après changement du moteur de mixage, tu as eu des valeurs progressives quand tu as connecté le CLIP ?

Baaah :rolleyes1: , je sais pas, car je n'ai pas branché la valise après le changement :? .
Mais, dès que j'ai mis en service la climatisation, ça fonctionnait super-bien, en régulant la t° comme je le souhaitais. Pour te dire; avec la chaleur :sweatdrop: :sweatdrop: qu'il faisait ce jour-là (j'habite en Martinique), avec la clim' à 24°, ben, j'avais presque froid :mdr: :laughing: .
Malheureusement, ç'a n'a duré que quelques jours :crybaby: , car le souci est revenu. Ce n'est qu'ensuite que j'ai changé le reste des éléments (les sondes intérieure / extérieure).

lenovice94 a écrit:(...)
Tu as trouvé le moteur de mixage chez Renault ou en occasion ? Tu en as eu pour combien ?

Houulaa :pinch: :!: Ça date d'au moins 2 ans :!: Je l'ai acheté chez Renault; faudrait qu'je te retrouve la facture...

lenovice94 a écrit:Ce n'est pas rassurant car tu as changé tout les éléments qui semblaient être coupable. (...)

Effectivement, j'ai voulu procéder par élimination, et aussi en changeant les éléments les moins chers avant...
Mais bon, comme j'te le disais plus haut, ne me manque qu'à changer le panneau de commande pour être fixé.
A ma décharge, si je solutionne le problème, j'aurais un système de clim' nickel-chrome :mdr:


La Martinique ! Effectivement la clim est vitale pour toi :wink:
Je vais aussi procéder par élimination, j'ai commandé la sonde air évaporateur hier chez Renault (25€) et je vais tenter de la changer.

En espérant que ça solutionne le problème.
Avatar de l’utilisateur
lenovice94
Membre Authentique
Membre Authentique
 
Messages: 12
Inscription: Ven Oct 13, 2017 9:27
Voiture: Laguna II Phase 2

Re: Moteur de mixage HS

Messagepar LagunaMadinina » Mer Oct 18, 2017 13:01

lenovice94 a écrit: (...) Je vais aussi procéder par élimination, j'ai commandé la sonde air évaporateur hier chez Renault (25€) et je vais tenter de la changer. (...)

Ah oui, j'avais changé la mienne aussi, chez le concessionnaire...
Lagune 2 Phase 2 1.9dCi 120 Initiale AM2005. Noire, vitres teintées. Intérieur cuir crème.
150500 kms à la date d'acquisition.
Silverstone 17", CabasseTronic, changé pour KOSEI 19", rabaissement et installation audiophile complète en PIONEER / FOCAL / AUDISON.
Avatar de l’utilisateur
LagunaMadinina
Membre Dynamique
Membre Dynamique
 
Messages: 275
Inscription: Jeu Sep 27, 2012 2:17
Localisation: MARTINIQUE
Voiture: Laguna II Phase 2
    Voir la position géographique du membre

Re: Moteur de mixage HS

Messagepar ludovic29 » Mer Oct 18, 2017 16:47

Attention le connecteur est fragile . La sonde c est un quart de tour.
Laguna 2ph2 2.0T 205 GT du 02/2005 avec 128 XXX km le 20/06/2018. CNI2 installé
Kawa Z750 03/2004 45 XXX km le 19/07/2018 [24/12/12 => 24/12/18 ) . La prochaine en étude d'achat :)

[Vendue] Laguna II-I 1.9Dci 120 Sport dyn 09/2004 295 XXXkm [24/12/10 =>28/07/2015]
laguna-ii-ph-i-1-9-dci-120-sport-dynamique-bonsoir-t13221-450.html

Topic d'entretien carrosserie/intérieur
detailling-entretien-exterieur-interieur-t24324.html

ImageImage
Avatar de l’utilisateur
ludovic29
Membre d'honneur
Membre d'honneur
 
Messages: 9805
Images: 2
Inscription: Jeu Fév 10, 2011 21:25
Localisation: Bretagne & Var
Voiture: Laguna II Phase 2

Re: Moteur de mixage HS

Messagepar lenovice94 » Mer Oct 18, 2017 17:05

ludovic29 a écrit:Attention le connecteur est fragile . La sonde c est un quart de tour.


Merci pour ce conseil. Si vous en avez d'autres je suis preneur ;)
Avatar de l’utilisateur
lenovice94
Membre Authentique
Membre Authentique
 
Messages: 12
Inscription: Ven Oct 13, 2017 9:27
Voiture: Laguna II Phase 2

Re: Moteur de mixage HS

Messagepar LagunaMadinina » Mer Oct 18, 2017 22:11

Tiens-nous au courant...
Lagune 2 Phase 2 1.9dCi 120 Initiale AM2005. Noire, vitres teintées. Intérieur cuir crème.
150500 kms à la date d'acquisition.
Silverstone 17", CabasseTronic, changé pour KOSEI 19", rabaissement et installation audiophile complète en PIONEER / FOCAL / AUDISON.
Avatar de l’utilisateur
LagunaMadinina
Membre Dynamique
Membre Dynamique
 
Messages: 275
Inscription: Jeu Sep 27, 2012 2:17
Localisation: MARTINIQUE
Voiture: Laguna II Phase 2
    Voir la position géographique du membre

Suivante


  • Advertisement

Retourner vers Mécanique (hors Moteur)

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités