Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

(Laguna I ph 2 - 1.9 dti 100 ?)

Présentez vous ici ainsi que votre laguna.
Règles du forum
Afin de rendre l'ensemble plus clair et plus homogène, il est désormais imposé dans le titre de votre présentation d'indiquer:
  • Nom de la voiture,
  • Le type de votre voiture,
  • La phase ou l'évolution de votre voiture,
  • La motorisation,
  • La finition.


Ces informations sont à saisir entre parenthèses sous le format :
( Nom Type Phase Motorisation Finition) Votre commentaire

ex : (Laguna I Ph 1 - v6 24v - Initiale) La laguna de l'admin.

(Laguna I ph 2 - 1.9 dti 100 ?)

Messagepar Dom974 » Lun Jan 08, 2018 13:25

Bonjour,
Possédant une laguna 1 phase 2 de 1999, 1,9 dti, j'ai malheureusement un pb d'antidemarrage : le voyant clignote à fond. Les clefs fonctionnent correctement pour la centralisation. Cela m'Est déjà arrivé mais à chaque fois je réussissait à redémarrer en actionnant plusieurs la fermeture par la commande intérieure mais la plus rien.
Quelqu'un connait-il le probleme ?
Merci pour vos réponses
Avatar de l’utilisateur
Dom974
Membre Authentique
Membre Authentique
 
Messages: 1
Inscription: Lun Jan 08, 2018 13:10
Voiture: Laguna I Phase 2

Advertisement

Re: (Laguna I ph 2 - 1.9 dti 100 ?)

Messagepar gilles02310 » Mar Jan 09, 2018 12:53

Salut et bienvenue à toi sur le forum Laguna.

:bien:

quelques petits liens utiles sur le forum

n'oubliez pas d'utiliser la fonction recherche avant de poster un nouveau sujet

charte du forum
charte-du-forum-t383.html

pour paraître sur la carte des membres
cdm.php

les pièces jointes
pieces-jointes-t918.html

pour mettre une image
upload-des-images-t374.html#p252051

pour éditer un message
fonction-editer-t929.html

pour répondre en citant
fonction-citer-t495.html

à lire avant de déposer une annonce
a-lire-avant-de-repondre-a-une-annonce-t7259.html

votez pour votre forum
votez-pour-forum-pour-soit-edition-2013-t18546.html
Avatar de l’utilisateur
gilles02310
Modérateur
Modérateur
 
Messages: 12081
Images: 7
Inscription: Mer Jan 20, 2010 19:52
Localisation: nogent l'artaud
Voiture: Autre modèle Renault

Re: (Laguna I ph 2 - 1.9 dti 100 ?)

Messagepar gilles02310 » Mar Jan 09, 2018 12:55

J'ai placé ton problème dans la bonne section merci de bien vouloir continuer en cliquant sur le lien ci dessous.

laguna-9dti-anti-demarrage-t26505.html

En échange pourrais tu faire ici une petite présentation et préciser la finition de ta Laguna?

Merci d'avance.
Avatar de l’utilisateur
gilles02310
Modérateur
Modérateur
 
Messages: 12081
Images: 7
Inscription: Mer Jan 20, 2010 19:52
Localisation: nogent l'artaud
Voiture: Autre modèle Renault



  • Advertisement

Retourner vers Présentation

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités