Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

Lag 2 V6 24v L7X 731 : plus de puissance

Lag 2 V6 24v L7X 731 : plus de puissance

Messagepar ameurisse » Mar Sep 17, 2019 18:22

Salut à tous !
J'en appelle à vos sciences, j'vous explique le topo :
ma lag V6 210 tourne a l'E85, avec boitier T-ec², achetée à environ 40 000kms certifiés, aujourd'hui elle a un peu plus de 90 000kms.
tout allait parfaitement bien, jusqu'à ce que....
en quelques kilomètres j'ai perdu beaucoup de puissance,
la voiture s'est mise à faire un bruit important à l'admission, comme si c'était un moteur de compèt à cornets, mais sans les chevaux qui vont avec.
voyant moteur allumé, clignotant.
je suis rentré chez moi tant bien que mal.....

passage renault CLIP : defaut de combustion cylindres 1 2 3 (donc les 3 de devant)

au ralenti le moteur tourne bien sur ces 6 cylindres, parfois de façon un peu irrégulière.
lorsqu 'on accelere à vide, on entend un bruit anormal, sans que je parvienne ni à en déterminer le type, ni l'endroit, avec un bruit important à l'admission, (comme de rouler sans filtre à air quoi....), et SURTOUT le moteur semble s'étouffer ; une forte odeur de carburant non brûlé est présente à l'échappement.

mes premières idées ont a été :
* une ou plusieurs soupapes HS, perte de compression, occasionnant des pétaradements dans le collecteur.
c'est pas ça, j'ai bien 11b de compression sur tous les cylindres

* distribution décalée
c'est pas ça, j'ai tout démonté, pigé, remonté.

* une ou plusieurs bobines HS ; pas / mauvais allumage
c'est pas ça, bobines changées par des neuves....

* bougies HS
peu probable car quasi neuves <5000kms

* un ou plusieurs injecteurs HS ; pas de mélange
c'est pas ça, j'ai inversé le banc 1 avec le banc 2, je n'ai pas d'inversion sur les ratés d'allumage.

* sonde lambda
c'est pas ça, j'ai inversé la sonde AV et la sonde AP cata, probleme identique

* kit E85,
démonté, c'est pas ça.....

* pression carburant
vérifiée, correcte à 3.7b en continu

donc.... ne reste plus que :
- capteur pression MAP
- capteurs de positionnement AAC (mais alors pourquoi n'aurais je pas de défauts enregistrés ?)
- electrovanne déphaseur (mais pourquoi pas de défauts enregistrés, et surtout, pas de "claquement" moteur
- pédale d'accelerateur ?
- papillon motorisé ?
mais dans ces 2 derniers cas, pourquoi un défaut sur juste 1 des 2 bancs de cylindres ?...
- calculateur moteur HS ?
...
avant qu'elle ne finisse à 500€ pour pièces, j'aimerai bien trouver l'origine de cette foutue panne.... car globalement elle est propre, entretenue et surtout tres peu kilométrée.........
Avatar de l’utilisateur
ameurisse
Membre Authentique
Membre Authentique
 
Messages: 23
Inscription: Dim Avr 15, 2018 13:34
Voiture: Laguna II Phase 1

Advertisement

Re: Lag 2 V6 24v L7X 731 : plus de puissance

Messagepar ludovic29 » Jeu Sep 19, 2019 11:37

salut

Tu as vérifié ton faisceau qui va aux injecteurs si pas de coupure ?
injo2.jpg

injo.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Laguna 2ph2 2.0T 205 GT du 02/2005 avec 138 XXX km le 11/10/2019. CNI2 installé
Kawa Z750 03/2004 50 XXX km le 07/09/2019 [24/12/12 => 24/12/18 ) .

[Vendue] Laguna II-I 1.9Dci 120 Sport dyn 09/2004 308 XXXkm [24/12/10 =>28/07/2015]
laguna-ii-ph-i-1-9-dci-120-sport-dynamique-bonsoir-t13221-450.html

Topic d'entretien carrosserie/intérieur
detailling-entretien-exterieur-interieur-t24324.html

ImageImage
Avatar de l’utilisateur
ludovic29
Membre d'honneur
Membre d'honneur
 
Messages: 10146
Images: 2
Inscription: Jeu Fév 10, 2011 21:25
Localisation: Bretagne & Var
Voiture: Laguna II Phase 2

Re: Lag 2 V6 24v L7X 731 : plus de puissance

Messagepar ameurisse » Mar Sep 24, 2019 17:06

yess c'est fait, et c'est correct, les 6 injecteurs pulsent bien....
Avatar de l’utilisateur
ameurisse
Membre Authentique
Membre Authentique
 
Messages: 23
Inscription: Dim Avr 15, 2018 13:34
Voiture: Laguna II Phase 1

Re: Lag 2 V6 24v L7X 731 : plus de puissance

Messagepar gsxrdam » Lun Oct 14, 2019 13:10

Salut,as tu nettoyé ton papillon ?
Ton bouchon de remplissage d'huile est il bien étanche ?
Avatar de l’utilisateur
gsxrdam
Membre Authentique
Membre Authentique
 
Messages: 15
Inscription: Ven Nov 09, 2018 13:09
Voiture: Laguna II Phase 1

Re: Lag 2 V6 24v L7X 731 : plus de puissance

Messagepar drognarus » Jeu Nov 14, 2019 2:01

Salut,

au vu du kilométrage tu peux remplacer tes sondes lambda en amont, odeur d'essence = injecteurs colmatés qui pissent au lieu de vaporiser , tu es bon pour nettoyage complet du boîtier papillon et de la rampe; sortir tous les injecteurs et les nettoyer leur portée une par une au WD40 et je pense que tu auras une surprise.
Accessoirement .... Vire cette saloperie de boîtier qui risque de détruire ton ECU à force de le fausser et installes des bougies indice 6.
Chaguna 1 : Evolution 2004, Beige Angora Privilège, F4RT 165cv SU1 (en attente de dépose de la culasse)
Chaguna 2 de remplacement: Evolution 2004, Beige Angora Initiale, F4RT 165cv SU1 (219 xxx kms)
Grand Scénic II Luxe Dynamique 2005, Gris Eclipse Toutes options, F4RT 170cv ND0

Kawasaki K5 Z750S 2005 41800kms A VENDRE
Suzuki GSF 1200S Bandit 97 (e85 en cours) 47000kms
Avatar de l’utilisateur
drognarus
Membre Dynamique
Membre Dynamique
 
Messages: 363
Inscription: Mer Juil 15, 2015 18:37
Localisation: Fougères, 35
Voiture: Laguna II Phase 1



  • Advertisement

Retourner vers Moteur

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités