Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

instalation d'une sono

Un problème d'ordre électrique ou électronique ? Besoin d'un avis, d'un conseil ? Cette section est faite pour vous.

instalation d'une sono

Messagepar side stand » Sam Sep 11, 2010 13:36

salut a tous
voici mon 1ER post sur ce forum!!!
alors j'ai besoin d'un serieu coup de patte affin de realiser l'intalation de ma sono!en effet je roule beaucoup et jaime avoir un son puissant et de bonne qualiter,mon but n'est pas que ça fasse BOUM BOUMMM en ville les fenetre ouvertes! :reflexion:
je connais pas du tout la laguna,je l'ai depuis 2 semaines,!
hier j'ai changé l'auto radio,je lai remplacé par celui que j'avais mis sur mon scenic (une epave de 1996 qui a fini par prendre feu! :mrgreen: )
le point positif c'est que le boitier pour garder la commande au volant du scenic est compatible avec la laguna!!ça c'est cool!!!

Pour avoir un son de qualiter jai donc investis il y a quelques années dans du bon matos:
un kit eclater 3 voix DAVIS ACOUSTICS haut de gamme il ce compose de 2 woofer de 25 cm double aimants,2 medium de 15 cm et 2 twiter toutes les membrannes sont en kévlar j'ai jaimais été deçu de ce matos,ça envoi du lourd et proprement!

ampli: c'est donc un ampli blaupunkt vr6,6*100 Watts rms + sortie sub (pas besoin de sub amplifier il amplifit lui meme)
donc un canal par hp=100Watts chacunes
Image

un sub dans le coffre (une dobe acheter 40euro a naurauto c'est sufifsant car son seul rôle est de réhausser les grave pas de les crée a lui tout seul vu que les 2 woofer davis de 25 sont la!)
le but du sub est de créé des basses sans avoir a monter le son quand je met le so n pas assez fort pour faire cracher les woofer!

voila pour le matos,voila maintenant ou j'en suis et les questions qui vous sont destinée;

tout d'abord j'ais démonté les hp présents d'origine dans les portes et la problemes les médium ne passent pas car elles sont trop profondes,elles touche la tôle de la porte :shock:
je ne peut donc pas les placée dans la porte je les placerais donc sur la plage arriere a coter des woofers
cette methode m'embete car il faut avoir un retour a l'avant des médium pour un son de qualiter,j'ai donc mis a la places des hp d'origine 2 hp sony moin profond!

quelques question de cablages:
sur mon instalation tout doit passer par le coffre,l'ampli sera placé derierre la banquette ariere de maniere a simplement basculer la banquette pour faire des éventuels reglages)
comment me conseilez-vous de passer ces cables?

-cable de la batterie,qui doit aller de la batterie au coffre j'ai pensé passer par le dessous de la voiture mais ça m'anchante pas trop!

-cable auxiliere qui part du "cul" de lautoradio et qui part a l'ampli dans le coffre

-cable remote (commande de l'ampli,permet de demarrer l'ampli en meme temps que le poste)part du "cul "de l'auto radio et file dans le coffre a l'ampli

-cable des hp des portes avant,ces hp doivent etre reliés a l'ampli dans le coffre mais part ou passer?car je ne garde pas le cablage d'origine je passe en cable audio de qualiter du coup je ne sais pas trop comment faire!!!

-les twiter,je compte garder leurs emplacement d'origine mais je dois egalement changer le cablage et encore une fois filer dans le coffre car dorénavant c'est l'ampli qui alimente toutes les baffes!comment passer ce cable??

je veut qu'aucun cable ne soit visible,quitte a démonter pas mal de choses !
si vous avez des idées dites moi par ou passer,qu'est que j'ai a démonter et comment cela ce démonte!

sur mon scénic j'ai constaté qu'a un volum éléver les feux avais tendance a eclairer moin fort a chaque coup de basse!c'est pas bon du tout pour la batterie j'ai donc acheté un condensateur
Image

je n'ai aucune idée du branchement de ce produit,je sais que je peut faire une simple recherche pour le savoir mais bon tan que j'y suis je vous pose la question au moin j'aurais une reponce claire!


merci a vous
Image
Avatar de l’utilisateur
side stand
Membre Authentique
Membre Authentique
 
Messages: 6
Inscription: Sam Sep 11, 2010 11:12
Localisation: 56
Voiture: Laguna I Phase 2

Advertisement

Re: instalation d'une sono

Messagepar seb 10 » Dim Sep 12, 2010 15:54

Salut,j ai pas toutes les réponses a tes questions,mais au moins une...
Pour passer ton cablage de l arriere a l avant,t as pas 50 milles solutions...les garnitures inférieurs,je te conseil celles de droite,parce qu a l arrivée a l avant c est plus simple de passer derrirere la boite a gant :wink:
Dans mon 2,2dci j avais fait comme ça,c est un peu long a tout démonter,mais ça se fait bien,d ailleurs j avais tout remonter de la même façon dans le 2,2dt que j ai eu ensuite.
Avatar de l’utilisateur
seb 10
Membre Authentique
Membre Authentique
 
Messages: 5
Inscription: Sam Sep 04, 2010 0:02

Re: instalation d'une sono

Messagepar side stand » Lun Sep 13, 2010 15:30

merci a toi,jai passé l'auxilerre le remote et les hp,du coter droit super simple!!!!
maintenant par ou passez vous le cable d'alim qui part de la batterie au coffre??
Image
Avatar de l’utilisateur
side stand
Membre Authentique
Membre Authentique
 
Messages: 6
Inscription: Sam Sep 11, 2010 11:12
Localisation: 56
Voiture: Laguna I Phase 2

Re: instalation d'une sono

Messagepar side stand » Lun Sep 13, 2010 16:13

merci pour votre aide,effectivement avecdes photos ça va bien m'avan cer c'est cool!!
je vais devoir débrancher ma batterie pour brancher l'alim de mon ampli,ya t'il un risque??
je sais que sur mon ancienne voiture ça déprogramais l'autoradio et il fallais rentrer les codes mais maintenant j'ai un autoradio pionner donc pas de souci de ce coter la.
je ne risque pas d'avoir des probleme en re-branchant ma batterie?(antidemmarage,etcetc??)
merci
Image
Avatar de l’utilisateur
side stand
Membre Authentique
Membre Authentique
 
Messages: 6
Inscription: Sam Sep 11, 2010 11:12
Localisation: 56
Voiture: Laguna I Phase 2

Re: instalation d'une sono

Messagepar V1nc3n7 » Mar Sep 14, 2010 1:24

Avatar de l’utilisateur
V1nc3n7
Modérateur à la retraite
Modérateur à la retraite
 
Messages: 8296
Images: 0
Inscription: Ven Sep 15, 2006 2:25
Localisation: 59 - NORD - FRITES/FRICADELLES
Voiture: Autre
    Voir la position géographique du membre

Re: instalation d'une sono

Messagepar side stand » Mar Sep 14, 2010 22:38

grace a vos explication j'ai instaler sans souci mon matos merci a vous^^

maintenant il faut que je comprenne pourquoi mon sub marche pas :?:
comprend pas tout la :twisted:
Image
Avatar de l’utilisateur
side stand
Membre Authentique
Membre Authentique
 
Messages: 6
Inscription: Sam Sep 11, 2010 11:12
Localisation: 56
Voiture: Laguna I Phase 2



  • Advertisement

Retourner vers Electricité - Accessoires

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités