Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

Démarrage difficile.

Démarrage difficile.

Messagepar leroutard33 » Mer Sep 12, 2018 19:13

Bonsoir à tous,cela fait longtemps que je ne suis pas venu sur le forum. Ça veut dire que ma Laguna fonctionne (fonctionnait) très bien.Voila mon problème: Un Samedi soir en revenant de faire le plein de GO , un bruit comme un écrasement de bouteille en plastique a été entendu et aussi un frottement comme si le protège moteur été tombé.Vu comment il est tenu j'ai eu un doute.Je me suis arrêté et pas de bouteille et le protège moteur été en place.Bon.....Le lendemain en partant en week-end , la voiture a très bien démarrée mais les voyants clé orange et injection à contrôler se sont allumés.Elle fonctionne très bien sauf au démarrage.J'ai changé les bougies de préchauffage, et toujours le même problème. Je me suis aperçu qu'elle se désamorcée. J'ai changé aujourd'hui même le bocal du filtre à GO mais rien n'y fait. Les voyants ne s'allument pas tout le temps et elle démarre très très mal.C'est la Confort Expression 1.9 DCI 130 avec 280000 KM et j'en suis encore très content.Merci pour vos réponses en espérant trouver ce problème.

Laurent :wink:
Avatar de l’utilisateur
leroutard33
Membre Authentique
Membre Authentique
 
Messages: 12
Inscription: Sam Jan 09, 2016 13:21
Voiture: Laguna II Phase 2

Advertisement


  • Advertisement

Retourner vers Moteur

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités