Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

Climatisation

Un problème d'ordre électrique ou électronique ? Besoin d'un avis, d'un conseil ? Cette section est faite pour vous.

Climatisation

Messagepar athos42 » Jeu Mar 24, 2011 17:46

Bonjour à tous,

Je vous explique mon problème que l'on arrive pas à solutionner.

Quand je met la climatisation en route, l'air se rafraichi et se réchauffe puis se rafraichi et se réchauffe à nouveau ( quand je dis réchauffe ce n'est pas la chaleur du chauffeur, mais plutôt la température ambiante extérieur). En gros elle démarre puis s'arrête pour redémarrer ensuite et s'arrêter à nouveau...elle ne fait que cela. la ventilation fonctionne parfaitement pendant ce temps la, je n'ai aucun problème de chauffage ou autre.

J'ai procédé à une recharge de climatisation, soit environ 650g m'a ton dit, et le problème est toujours persistant.

Avez vous des idées ou solutions s'il vous plaît?

Que me conseillez vous?

Mon véhicule est une laguna 2 de 2002, DCI 120, clim auto bizone.

Bien à vous.
Avatar de l’utilisateur
athos42
Membre Authentique
Membre Authentique
 
Messages: 10
Inscription: Mar Mai 25, 2010 18:27
Voiture: Laguna I Phase 2

Advertisement

Re: Climatisation

Messagepar JR77 » Jeu Mar 24, 2011 17:51

salut :coucou: , tu peut déjà regarder ta sonde au niveau du rétro intérieure , tu la dépose et la nettoie .
Laguna 2 ph1 1.8L16V Privilége avec carminat et Grand Scenic 2 dci 150 carminat
Avatar de l’utilisateur
JR77
Membre Carminat
Membre Carminat
 
Messages: 107
Images: 1
Inscription: Ven Mai 01, 2009 19:42
Voiture: Laguna II Phase 1

Re: Climatisation

Messagepar athos42 » Jeu Mar 24, 2011 19:41

Bonsoir,
Merci pour ta réponse.
L'opération est facile à faire, si oui je démonte quoi et comment stp?
Merci
Avatar de l’utilisateur
athos42
Membre Authentique
Membre Authentique
 
Messages: 10
Inscription: Mar Mai 25, 2010 18:27
Voiture: Laguna I Phase 2

Re: Climatisation

Messagepar nanar » Jeu Mar 24, 2011 19:42

Salut,

la sonde de rétro ne sert qu'en mode auto me semble t-il, si le problème est le meme en manuel, peu etre le compresseur de clim
Laguna 2.1 privilège 1.9 dCi 120ch 12/2003 125000km
Avatar de l’utilisateur
nanar
Membre d'honneur
Membre d'honneur
 
Messages: 5836
Images: 0
Inscription: Dim Juil 18, 2010 22:48
Localisation: Yvelines (78)
Voiture: Laguna I Phase 2



  • Advertisement

Retourner vers Electricité - Accessoires

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités