Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

Claquement à l'ouverture de la portiére

Un problème d'ordre mécanique ? Besoin d'un avis, d'un conseil ? Cette section est faite pour vous..

Claquement à l'ouverture de la portiére

Messagepar dady » Mar Jan 26, 2010 11:47

bonjour à tous,

Sur ma laguna 2 à l'ouverture de la portiére passager sa fait un gros clacquement,je voulais juste savoir si quelqu'un a déjà eu ce probléme la et si quelqu'un avait déjà démonter.

Pour je pense qu'il y a qu' un ressérage mais ou.....

D'avance je vous remercie.
Avatar de l’utilisateur
dady
Membre Authentique
Membre Authentique
 
Messages: 4
Inscription: Mar Jan 26, 2010 10:18

Advertisement

Re: Claquement à l'ouverture de la portiére

Messagepar laurnet78 » Mar Jan 26, 2010 16:22

Salut,

il y a un tuto la dessus sur planete renault (de memoire).

il faut changer l'arret de porte pour resoudre le probleme.
Laguna II.1 Estate Initiale 3.0 v6 2003 (vendue)
Laguna III.1 Estate Initiale 2.0 dci 150 Bva 2009
Présentation => laguna-ii-ph-1-estate-v6-26v-initiale-presentation-t9580.html
Avatar de l’utilisateur
laurnet78
Membre BACCARA
Membre BACCARA
 
Messages: 701
Images: 1
Inscription: Dim Déc 13, 2009 12:44
Localisation: Montigny le Bx (78)
Voiture: Laguna III Phase 1

Re: Claquement à l'ouverture de la portiére

Messagepar padawan » Ven Jan 29, 2010 8:46

Salut

Moi j'ai déja eu un probleme similaire
Et en faite c'été ma portiere qui vener raccrocher mon aile à l'ouverture avec la chaleur de l'été ca avait bouger
Un ajustement et plus rien
Mais je ne sait pas si nos probleme sont lier :reflexion:
La critique est facile, l'art est difficile
Avatar de l’utilisateur
padawan
Membre Authentique
Membre Authentique
 
Messages: 11
Inscription: Lun Jan 18, 2010 22:44
Localisation: Mont d'Origny, Aisne, Picardie, France

Re: Claquement à l'ouverture de la portiére

Messagepar Fast » Ven Jan 29, 2010 10:24

Le problème a déjà été évoqué ici :wink: .

Sur la mienne aussi, il y a un bruit au niveau de l'arrêt de porte quand j'ouvre et ferme la portière conducteur. C'est environ à mi-course et ça ne la fait pas tout le temps : ça doit dépendre de la température, de l'humidité, etc...
J'ai déjà tenté de mettre du WD-40, du lubrifiant siliconé, de resserrer, mais rien n'y fait. La seule solution semble être effectivement de changer l'arrêt :( .
Avatar de l’utilisateur
Fast
Membre d'honneur
Membre d'honneur
 
Messages: 1428
Inscription: Mer Nov 29, 2006 16:54
Localisation: 76
Voiture: Laguna I Phase 2
    Voir la position géographique du membre



  • Advertisement

Retourner vers Mécanique (hors Moteur)

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités