Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

autoradio et fermeture cebtralisée

autoradio et fermeture cebtralisée

Messagepar dany.zedog » Dim Juin 29, 2014 16:50

Bonjour à tous,

N'ayant pas trouvé de réponse dans les sujets que j'ai parcouru je vous expose mon problème !

Sur ma Lag 1 phase 1 le poste d'origine ne fonctionnait pas lorsque je l'ai acheté j'ai donc voulu mettre le JVC que j'avais dans la Xantia, manque de bol dès que je l'allume il s'éteint aussitôt !!

Ayant sous la main le Pioneer de ma femme je m'empresse de l'installer, miracle il fonctionne mais problème ! depuis que j'ai installé cet autoradio ma télcommande de centralisation ne fonctionne plus !! quel est le rapport ?? je ne comprends pas ! pour voir j'ai retiré l'autoradio et là c'est bon la télécommande fonctionne !! je remets l'autoradio....plus de télécommande !!! A noter qu'avec le poste la centralisation même par le bouton ne fonctionne plus sur les portes avant !

Quelqun peut il m'expliquer tout ces mystères électriques ????

Si vous avez une idée pour le JVC ou le Pioneer je suis preneur !

Merci :wink:

J'aimerias bien ne pas avoir à choisir entre la musique et la télécommande de centralisation !
Avatar de l’utilisateur
dany.zedog
Membre Authentique
Membre Authentique
 
Messages: 31
Inscription: Dim Juin 15, 2014 19:12
Voiture: Laguna I Phase 1

Advertisement

Re: autoradio et fermeture cebtralisée

Messagepar popeye_94 » Lun Juin 30, 2014 21:16

Bonjour,

Drôle de panne !

Juste pour faire avancer le "schmilblick" la centralisation fonctionne lorsque le poste est éteint ?
Pourquoi remettre au lendemain ce que l'on peut faire le surlendemain ?

Mes voitures : 2cv6, Passat 1974,75,76, Ford taunus 1,6 GL break, R11 GTX, 21 névada GTS, R25 TXE, Safrane 2.0 RT, Xantia 2.0 VSX et actuellement Laguna 2.0 RXT 01/98.
Avatar de l’utilisateur
popeye_94
Membre d'honneur
Membre d'honneur
 
Messages: 3318
Inscription: Dim Mar 28, 2010 16:09
Localisation: 94

Re: autoradio et fermeture cebtralisée

Messagepar dany.zedog » Mar Juil 01, 2014 10:55

la centralisation fonctionne poste éteint avec le bouton mais toujours pas avec la télécommande !

j'ai retiré l'autoradio pour changer l'ampoule de la clim j'en ai profité pour essayer la télécommande et là ça marche !

remontage de l'autoradio et de nouveau la télécommande ne fonctionne plus !

je dois avouer que je n'y comprend rien !!
Avatar de l’utilisateur
dany.zedog
Membre Authentique
Membre Authentique
 
Messages: 31
Inscription: Dim Juin 15, 2014 19:12
Voiture: Laguna I Phase 1

Re: autoradio et fermeture cebtralisée

Messagepar reg35 » Mar Juil 01, 2014 14:09

salut
a mon avis, les fils de centralisation et enceintes doivent se toucher au niveau des charnières de portes...

regarde derrière les enceintes pour voir s'il y a pas eu de bidouillage par la...
laguna1 ph1 2.2d RT 1995 270514kms VENDUE
VOLVO S60 SUMMUM 1ph2 D5 163cv MY05
Renault Express break RN 1.9D 55cv 1995
Motobecane 51 super 1985 11200kms
Motobecane AV89 1960 Chaudron 14414kms
NOTE A TOUS CEUX QUI ONT UN SOUCIS D'ANTIDEMARAGE
!! AUCUNE AIDE NE SERA EFECTUÉE SI VOUS NE VOUS PRÉSENTEZ PAS VOTRE LAGUNA DANS LA SESSION ADÉQUAT DU FORUM. MERCI DE VOTRE COMPRÉHENSION !!
Avatar de l’utilisateur
reg35
Membre d'honneur
Membre d'honneur
 
Messages: 5036
Images: 12
Inscription: Sam Jan 24, 2009 0:55
Localisation: recherche en cours, veuillez patienter...
Voiture: Autre

Re: autoradio et fermeture cebtralisée

Messagepar dany.zedog » Mer Juil 02, 2014 17:03

ok je vais regarder ça dès que possible !

merci :wink:
Avatar de l’utilisateur
dany.zedog
Membre Authentique
Membre Authentique
 
Messages: 31
Inscription: Dim Juin 15, 2014 19:12
Voiture: Laguna I Phase 1

Re: autoradio et fermeture cebtralisée

Messagepar popeye_94 » Mer Juil 02, 2014 19:44

Bonjour,

Résumé :

- Poste retiré la télécommande marche et les 4 portes s'ouvrent avec le bouton

- Poste monté et éteint la télécommande ne fonctionne pas et les 4 portes s'ouvrent avec le bouton

- Poste monté et allumé la télécommande ne fonctionne pas et seules les portes arrières s'ouvrent avec le boutons

C'est cela ?
Pourquoi remettre au lendemain ce que l'on peut faire le surlendemain ?

Mes voitures : 2cv6, Passat 1974,75,76, Ford taunus 1,6 GL break, R11 GTX, 21 névada GTS, R25 TXE, Safrane 2.0 RT, Xantia 2.0 VSX et actuellement Laguna 2.0 RXT 01/98.
Avatar de l’utilisateur
popeye_94
Membre d'honneur
Membre d'honneur
 
Messages: 3318
Inscription: Dim Mar 28, 2010 16:09
Localisation: 94

Re: autoradio et fermeture cebtralisée

Messagepar dany.zedog » Dim Juil 06, 2014 16:30

bonjour,

c'est presque ça oui sauf que poste éteint seules les portes arrières s'ouvrent avec le bouton !

une idée ?
Avatar de l’utilisateur
dany.zedog
Membre Authentique
Membre Authentique
 
Messages: 31
Inscription: Dim Juin 15, 2014 19:12
Voiture: Laguna I Phase 1

Re: autoradio et fermeture cebtralisée

Messagepar popeye_94 » Dim Juil 06, 2014 21:22

bonjour,

Pas d'idée pour l'instant, c'est pour cerner le problème.

Donc poste en place, allumé ou pas seules les portes arrières s'ouvrent et pas de télécommande ?

Un peu de brainstorming sur cette panne va être nécessaire :)

Le câblage a-t-il été modifié pour pouvoir raccorder le poste pionner (quel modèle) ?
Pourquoi remettre au lendemain ce que l'on peut faire le surlendemain ?

Mes voitures : 2cv6, Passat 1974,75,76, Ford taunus 1,6 GL break, R11 GTX, 21 névada GTS, R25 TXE, Safrane 2.0 RT, Xantia 2.0 VSX et actuellement Laguna 2.0 RXT 01/98.
Avatar de l’utilisateur
popeye_94
Membre d'honneur
Membre d'honneur
 
Messages: 3318
Inscription: Dim Mar 28, 2010 16:09
Localisation: 94

Re: autoradio et fermeture cebtralisée

Messagepar popeye_94 » Dim Juil 06, 2014 21:41

Un test rapide pour faire avancer le "truc", sur le bouton de centralisation il y a deux fils noirs normalement, raccorder une masse directement de la batterie (avec un fusible 5A par sécurité) dessus pour voir si toutes les portes s'ouvrent en manoeuvrant le bouton de verrouillage (poste raccordé).
Pourquoi remettre au lendemain ce que l'on peut faire le surlendemain ?

Mes voitures : 2cv6, Passat 1974,75,76, Ford taunus 1,6 GL break, R11 GTX, 21 névada GTS, R25 TXE, Safrane 2.0 RT, Xantia 2.0 VSX et actuellement Laguna 2.0 RXT 01/98.
Avatar de l’utilisateur
popeye_94
Membre d'honneur
Membre d'honneur
 
Messages: 3318
Inscription: Dim Mar 28, 2010 16:09
Localisation: 94

Re: autoradio et fermeture cebtralisée

Messagepar dany.zedog » Lun Juil 07, 2014 16:31

bonjour,

pourquoi pas je vais faire le test dès que possible !

merci
Avatar de l’utilisateur
dany.zedog
Membre Authentique
Membre Authentique
 
Messages: 31
Inscription: Dim Juin 15, 2014 19:12
Voiture: Laguna I Phase 1

Re: autoradio et fermeture cebtralisée

Messagepar popeye_94 » Sam Aoû 02, 2014 19:08

Bonjour,

Un retour ?
Pourquoi remettre au lendemain ce que l'on peut faire le surlendemain ?

Mes voitures : 2cv6, Passat 1974,75,76, Ford taunus 1,6 GL break, R11 GTX, 21 névada GTS, R25 TXE, Safrane 2.0 RT, Xantia 2.0 VSX et actuellement Laguna 2.0 RXT 01/98.
Avatar de l’utilisateur
popeye_94
Membre d'honneur
Membre d'honneur
 
Messages: 3318
Inscription: Dim Mar 28, 2010 16:09
Localisation: 94

Re: autoradio et fermeture cebtralisée

Messagepar dany.zedog » Ven Aoû 15, 2014 18:05

bonjour,

débordé par le boulot je n'ai pas eu le temps de faire le test mais je pense le faire lundi ou mardi....si tout va bien !
je te tiens au courant !
Avatar de l’utilisateur
dany.zedog
Membre Authentique
Membre Authentique
 
Messages: 31
Inscription: Dim Juin 15, 2014 19:12
Voiture: Laguna I Phase 1

Re: autoradio et fermeture cebtralisée

Messagepar dany.zedog » Mer Mar 04, 2015 13:36

bonjour,

j'ai manqué cruellement de temps ces dernières semaines mais je viens de résoudre ce mystère !! en effet j'ai fini à force d'y penser par en déduire que le problème ne venait peut être pas du faisceau de la voiture puisque le poste d'origine renault fonctionnait bien avec une centralisation qui foctionnait aussi !
je me suis dionc penché sur le faisceau du poste que je voulais installer et je me suis aperçu que celui ci avait été modifié, deux fils étaient shuntés ( alimentation batterie et alimentation accessoire ) j'ai remis tout ça en configuration d'origine, remonter l'autoradio et miracle.............l'autoradio fonctionne et la centralisation à distance également !
merci
Avatar de l’utilisateur
dany.zedog
Membre Authentique
Membre Authentique
 
Messages: 31
Inscription: Dim Juin 15, 2014 19:12
Voiture: Laguna I Phase 1



  • Advertisement

Retourner vers Multimédia embarqué

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités