Chargement en cours...
  • Annonces

  • Bienvenue sur le forum Renault Laguna

anti demarrage laguna 1

Un problème d'ordre électrique ou électronique ? Besoin d'un avis, d'un conseil ?
Cette section est faite pour vous.

anti demarrage laguna 1

Messagepar mecanodudimanche » Sam Sep 19, 2009 9:45

Bonjour a toutes et tous :)

Désolé si bon nombre de message sur le sujet existent déjà,mais en faisant le tour je n'ai malheureusement pas trouvé de réponses a mon problème !!!

En gros.......j'ai acheté une laguna 1.8I de 1994 il y de cela 2 ans.
Lorsque je l'ai eu,je n'avais qu'une clé avec infra rouge...et les barillets des portes avant(D/G) ont certainement du etre changé,puisque je ne pouvais ouvrir la voiture qu'avec l'IR......et je pouvais rentrer la clé dans la serrure du coffre........

lol,pour résumé ma clé ne rentrait que dans le neiman et le coffre ,voilou (le coffre et la centralisation des portes etant indépendamment ouvrable)

Je sais c'est un peu bizarre..mais vu le prix ,ca me convenais,il fallait juste que j'ai une pile d'avance ou au pire passer par le coffre :D

La ou ca se complique...c'est que j'ai perdu la seule clé que j'avais !!!

Donc j'ai recommandé une clé chez renault (garage).....
Le garagiste me dis (moi et mes connaissance plus que limité en mécanique) une fois la clé recu,il faudra remorquer la voiture chez nous pour recoder ou réinitialiser la centralisation,l'anti démarrage,ou je ne sais quoi !!!

Je lui dis ok,sachant que je n'avais pas d'autres solution...mais je voyais déjà la facture s'allonger avec toutes ces choses a faire.... :q

bref,en y réfléchissant,je croyais que mon véhicule n'avait qu'un coupe circuit et pas d'anti démarrage (par rapport a l'année j'avait entendu que l'anti démarrage avait été mis a partir de 95 etc...)

je rappelle donc le garagiste,en lui disant que je me contenterais de récupérer la clé et puis tant pis pour la centralisation,je passerais par le coffre lol...il me dis ok,la clé etant deja commandée..pas des soucis!!!!!

Une semaine plus tard (il etait temps) je recois ma clé...mais juste une clé simple,genre clé de maison quoi !!!

Je me dis ok,si renault m'envoie une clé comme celle ci c'est qu'il n'y a pas d'anti démarrage avec la clé !!

Mais en fait si :(

C'est la bonne clé mais mon voyant SERV clignote et impossible de démarrer,comme quand on laisse les portes ouvertes...fin ceux qui connaissent savent de quoi je parle..

Donc essai fermeture/ouverture avec le bouton de centralisation près du frein a main..mais rien n'y fait !!

Donc mon souci majeur c'est que j'aimerais pouvoir débrancher cet "anti démarrage" puisque de toutes facon ,je n'aurais pas d'autre clé que celle ci...et je ne sais comment faire !!

Le problème c'est que financièrement c'est un peu tendu pour que je le fasse faire chez le garagiste !!

Auriez de bon conseils avisés ou une solution qui pourrais me dépatouiller ?

Une semaine sans voiture,avec le boulot loin de chez moi,les gosses etc...ca commence a etre chaud :pfff:
Merci d'avance :)

Ps pour completer !!

J'ai essayer de voir si l'anti demarrage etait simplement relier sur la batterie !(j'y connais vraiment rien !)

Il y a 3 fils sur une cosses d'un des pôles...2 reliés et un tout seul....j'ai essayé d'en enlevé un des 2 et vice verca..mais rien toujours le SERV qui clignote !!

Par contre j'ai appuyé machinalement sur l'embrayage et la pédale est restée au fond :??: , quel est le rapport avec l'embrayage en fait et surtout je me demande ce que je peu bien faire pour résoudre ce gros souci qui me pourri la vie depuis une semaine !!

Merci encore !
Avatar de l’utilisateur
mecanodudimanche
Membre Authentique
Membre Authentique
 
Messages: 2
Inscription: Sam Sep 19, 2009 9:37
Voiture: Laguna II Phase 2

Advertisement

Re: anti demarrage laguna 1

Messagepar lolo leog » Dim Sep 20, 2009 0:58

salut tu n'as pas le chois que de passer par le garage renault pour avoir le code de l'anti demarage voici un lien anti-demarrage-ou-pas-sur-laguna-v6-vt3033.html
@+ lolo

Ma nouvelle laguna-phase1-150-controle-t20472.html#p292866
[b]ma safrane2.5 pack cuir voici-ma-nouvelle-t10174.html en vente
ex laguna 1 phase1 2l rxe de 96 vendu
ex laguna 1phase 1 v6 24s initial de 98 et 158000km vendu

[color=#FF0000]f
orum initial paris

ma lag v6 24 initial paris
Avatar de l’utilisateur
lolo leog
Membre d'honneur
Membre d'honneur
 
Messages: 3688
Images: 15
Inscription: Jeu Jan 17, 2008 20:58
Localisation: leognan pres de bordeaux
Voiture: Laguna III Phase 1

Re: anti demarrage laguna 1

Messagepar darth araggnus » Mer Nov 04, 2009 14:53

Salut , et bonjour a tous le monde vraiment sympa ce forum
Donc voila je ne sais pas si c'est le bon sujet mais je pense que oui , voila mon souci , ayant une laguna phase 1 de 1l8 dédicace de 98 , hé bien ma titine ne veut plus démarrer , la centralisation fonctionne mais je trouve que la led de l'anti-démarrage clignote drôlement vite de plus quand je mets le contact elle fais son check list normalement puis quand je tourne pour démarrer on entends le clic du démarreur plusieurs fois mais il ne ce passe rien ,il mets arrivé aussi de la démarrer en la poussant pensant que s'était le démarreur elle a démarrer mais le voyant serv et l'autre qui représente un silénoïde aussi et ce sont mis a clignoté je ne comprend rien du tous , donc je m'adresse a vous pour savoir si cela serrais arrivé déjà a quelqu'un et si il a trouvé le problème .
Je vous remercie vraiment de m'aidé car sans voiture dans la montagne c'est dur de faire les courses .merci de venir a mon aide .
Laguna I de 98 ,95 cv 1.8 Dédicace ,Bleu Crépuscule nacrée !!
Avatar de l’utilisateur
darth araggnus
Membre Authentique
Membre Authentique
 
Messages: 11
Inscription: Dim Nov 01, 2009 15:33
Voiture: Laguna I Phase 1
    Voir la position géographique du membre

Re: anti demarrage laguna 1

Messagepar SandraC1 » Mer Nov 04, 2009 15:51

Salut. :coucou:

Pour répondre à mecanodudimanche, ça n'est pas normal que tu aies une clé simple.

Pour la centralisation, si ta pile ne fonctionne pas, ça ne gêne pas pour démarrer. Il suffit, dans ton cas, de passer par le coffre.

J'ai une copine qui a une Clio 2. Sa télécommande ne fonctionne pas. Elle met la clé dans la serrure du coffre pour ouvrir sa voiture et après elle démarre sans problème.

Le code pour démarrer est dans la clé. Tu n'as pas d'autre choix que d'aller chez Renault et d'exiger qu'ils te fassent une clé codée. :D
Sinon, tu ne peux pas démarrer.

Sur mon Espace 3, c'est pareil, le vendeur ne m'a donné qu'une clé.
J'attends de recevoir ma carte grise définitive. Et quand je l'aurai reçue, j'irai demander un double de clé codée pour en avoir une deuxième en cas de pépin.

A + :D
Avatar de l’utilisateur
SandraC1
Administrateur
Administrateur
 
Messages: 6416
Images: 13
Inscription: Dim Sep 09, 2007 19:32
Voiture: Laguna II Phase 2

Re: anti demarrage laguna 1

Messagepar SandraC1 » Mer Nov 04, 2009 15:55

darth araggnus a écrit:Salut , et bonjour a tous le monde vraiment sympa ce forum
Donc voila je ne sais pas si c'est le bon sujet mais je pense que oui , voila mon souci , ayant une laguna phase 1 de 1l8 dédicace de 98 , hé bien ma titine ne veut plus démarrer , la centralisation fonctionne mais je trouve que la led de l'anti-démarrage clignote drôlement vite de plus quand je mets le contact elle fais son check list normalement puis quand je tourne pour démarrer on entends le clic du démarreur plusieurs fois mais il ne ce passe rien ,il mets arrivé aussi de la démarrer en la poussant pensant que s'était le démarreur elle a démarrer mais le voyant serv et l'autre qui représente un silénoïde aussi et ce sont mis a clignoté je ne comprend rien du tous , donc je m'adresse a vous pour savoir si cela serrais arrivé déjà a quelqu'un et si il a trouvé le problème .
Je vous remercie vraiment de m'aidé car sans voiture dans la montagne c'est dur de faire les courses .merci de venir a mon aide .


Salut.

Regarde si ça n'est pas ton anti-démarrage qui déconne.

As-tu essayé de démarrer avec la 2ème clé ? :D
Avatar de l’utilisateur
SandraC1
Administrateur
Administrateur
 
Messages: 6416
Images: 13
Inscription: Dim Sep 09, 2007 19:32
Voiture: Laguna II Phase 2

Re: anti demarrage laguna 1

Messagepar darth araggnus » Jeu Nov 05, 2009 9:50

Salut Sandra1 , pour ous te dire oui mais je me suis rendue compte que ma veilleuse dans mon tdb clignotais rapidement et si j'ai bonne mémoire il me semble quelle ne doit clignoté que 1 fois par seconde ou même moins , pour l'essais avec la 2ieme clef oui d'ailleurs c'est la première chose que j'ai faîtes mais même résultat enfin bref c'est vraiment embarrassant de ce retrouvé piéton je déteste sa surtous que ma titine je l'adore .Donc si tu as une autre idée je t'écoute car moi je n'en ai plus .A part bien sur de faire appel a un garagiste .
Laguna I de 98 ,95 cv 1.8 Dédicace ,Bleu Crépuscule nacrée !!
Avatar de l’utilisateur
darth araggnus
Membre Authentique
Membre Authentique
 
Messages: 11
Inscription: Dim Nov 01, 2009 15:33
Voiture: Laguna I Phase 1
    Voir la position géographique du membre

Re: anti demarrage laguna 1

Messagepar darth araggnus » Dim Nov 22, 2009 20:00

bon bin problème résolu j'ai fais appel a un garagiste il s'agit de mon démarreur en faite qui me faisais le foin sa a été dépanner tous ok , mais maintenant le souci c'est que il me manque une masse donc obligé de tiré un câble du moins de la batterie a une masse de la boite pour pouvoir démarre tranquillement .
Laguna I de 98 ,95 cv 1.8 Dédicace ,Bleu Crépuscule nacrée !!
Avatar de l’utilisateur
darth araggnus
Membre Authentique
Membre Authentique
 
Messages: 11
Inscription: Dim Nov 01, 2009 15:33
Voiture: Laguna I Phase 1
    Voir la position géographique du membre



  • Advertisement

Retourner vers Electricité - Accessoires

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités